<!DOCTYPE html><html lang="fr-FR"><head><meta name="google-site-verification" content="JuyMLiI81E4nBdXVnDSRpNEJEAO72xgOcclaoR0A7sg" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="preload" href="https://www.ldpeople.com/wp-content/plugins/eb-local-fonts/fonts/roboto-v20-latin_latin-ext-300.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.ldpeople.com/wp-content/plugins/eb-local-fonts/fonts/dosis-v17-latin_latin-ext-600.woff2" as="font" type="font/woff2" crossorigin="anonymous"> <script>window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(){"use strict";function e(t){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}document.onreadystatechange=function(){"interactive"==document.readyState&&(setTimeout(function(){var t;t=["https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js","https://cdn.taboola.com/libtrc/insidemag-ldpeople/loader.js","https://cdn.onesignal.com/sdks/OneSignalSDK.js#asyncload","https://platform-api.sharethis.com/js/sharethis.js#property=5e713bcefac6be0012fa5da5&#038;product=sop-share-buttons-wp"],Array.isArray(t)&&t.forEach(function(t){e(t)})},3100))}}();</script> <title>Inès Koh-Lanta super énervée, elle dévoile TOTALEMENT tout sur les clashs de la prod</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.ldpeople.com/wp-content/cache/min/1/68b84818636c6dc46daa1b653ec7d573.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Inès n&#039;est pas la plus appréciée des aventuriers de Koh-Lanta. Elle a récemment fait l&#039;objet d&#039;un déferlement de haine sur les réseaux..." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ldpeople.com/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-65708/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Inès Koh-Lanta super énervée, elle dévoile TOTALEMENT tout sur les clashs de la prod" /><meta property="og:description" content="Inès n&#039;est pas la plus appréciée des aventuriers de Koh-Lanta. Elle a récemment fait l&#039;objet d&#039;un déferlement de haine sur les réseaux..." /><meta property="og:url" content="https://www.ldpeople.com/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-65708/" /><meta property="og:site_name" content="LDpeople.com" /><meta property="article:published_time" content="2020-05-17T10:13:12+00:00" /><meta property="og:image" content="https://www.ldpeople.com/wp-content/uploads/2020/05/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@LD_people" /><meta name="twitter:site" content="@LD_people" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ldpeople.com/#website","url":"https://www.ldpeople.com/","name":"LDpeople.com","description":"Actu et news People : Interviews exclusives sur LD People","potentialAction":[{"@type":"SearchAction","target":"https://www.ldpeople.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.ldpeople.com/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-65708/#primaryimage","inLanguage":"fr-FR","url":"https://www.ldpeople.com/wp-content/uploads/2020/05/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod.jpg","width":1200,"height":675,"caption":"In\u00e8s Koh Lanta super \u00e9nerv\u00e9e, elle d\u00e9voile TOTALEMENT tout sur les clashs de la prod"},{"@type":"WebPage","@id":"https://www.ldpeople.com/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-65708/#webpage","url":"https://www.ldpeople.com/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-65708/","name":"In\u00e8s Koh-Lanta super \u00e9nerv\u00e9e, elle d\u00e9voile TOTALEMENT tout sur les clashs de la prod","isPartOf":{"@id":"https://www.ldpeople.com/#website"},"primaryImageOfPage":{"@id":"https://www.ldpeople.com/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-65708/#primaryimage"},"datePublished":"2020-05-17T10:13:12+00:00","dateModified":"2020-05-17T10:13:12+00:00","author":{"@id":"https://www.ldpeople.com/#/schema/person/6ffdcfbc9613627c6e1aef4ce3528753"},"description":"In\u00e8s n'est pas la plus appr\u00e9ci\u00e9e des aventuriers de Koh-Lanta. Elle a r\u00e9cemment fait l'objet d'un d\u00e9ferlement de haine sur les r\u00e9seaux...","breadcrumb":{"@id":"https://www.ldpeople.com/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-65708/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ldpeople.com/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-65708/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ldpeople.com/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-65708/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/","url":"https://www.ldpeople.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/peoples/","url":"https://www.ldpeople.com/peoples/","name":"Peoples"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-65708/","url":"https://www.ldpeople.com/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-65708/","name":"In\u00e8s Koh-Lanta super \u00e9nerv\u00e9e, elle d\u00e9voile TOTALEMENT tout sur les clashs de la prod"}}]},{"@type":["Person"],"@id":"https://www.ldpeople.com/#/schema/person/6ffdcfbc9613627c6e1aef4ce3528753","name":"Julie Bourdin","image":{"@type":"ImageObject","@id":"https://www.ldpeople.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=96&d=mm&r=g","caption":"Julie Bourdin"},"description":"Julie Bourdin - R\u00e9dactrice web passionn\u00e9e par la culture et par l\u2019actualit\u00e9. Je me fais un devoir de tenir mes lecteurs inform\u00e9s sur les derni\u00e8res news."}]}</script> <link rel='dns-prefetch' href='//www.ldpeople.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LDpeople.com &raquo; Flux" href="https://www.ldpeople.com/feed/" /><link rel="alternate" type="application/rss+xml" title="LDpeople.com &raquo; Flux des commentaires" href="https://www.ldpeople.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style>  <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ldpeople.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ldpeople.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.ldpeople.com/?p=65708' /><link rel="alternate" type="application/json+oembed" href="https://www.ldpeople.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ldpeople.com%2Fines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-65708%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ldpeople.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ldpeople.com%2Fines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-65708%2F&#038;format=xml" /> <script type="text/javascript">var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-161717564-1']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();</script> <meta name="onesignal" content="wordpress-plugin"/>  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" sizes="32x32" /><link rel="icon" href="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" /><meta name="msapplication-TileImage" content="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" /><style type="text/css" id="wp-custom-css">.taxonomy-description{line-height:17px;margin-top:20px;font-size:14px}.taxonomy-description h2{color:#fff;margin-top:-20px;margin-bottom:10px}a.post-root.post.post-post:after{display:none!important}.rs-breadcrumbs .breadcrumbs-inner{padding-top:30px!important;padding-bottom:20px!important}.taxonomy-description a{color:#000}.rs-breadcrumbs .breadcrumbs-inner span{padding-right:1px!important}</style><style>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</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script><meta property="fb:app_id" content="204095620818541" /></head><body class="post-template-default single single-post postid-65708 single-format-standard wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><div id="page" class="site "><header id="rs-header" class="header-style-6 header-style-5 headerstyle5 headerstyle51"><div class="sticky_form"><div class="sticky_search close-search"> <i class="flaticon-cross"></i></div><form role="search" class="bs-search search-form" method="get" action="https://www.ldpeople.com/"><div class="search-wrap"> <label class="screen-reader-text"> Search for: </label> <input type="search" placeholder="Search..." name="s" class="search-input" value="" /> <button type="submit" value="Search"><i class="flaticon-search"></i></button></div></form></div><div class="header-inner menu-sticky menu-sticky-phone"><div class="logo-section"><div class="container"><div class="row-table"><div class="col-cell"><div class="logo-area"> <a href="https://www.ldpeople.com/" rel="home"><img style = "max-height: 32px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LDpeople.com" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png"><noscript><img style = "max-height: 32px" src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png" alt="LDpeople.com"></noscript></a></div><div class="logo-area sticky-logo"> <a href="https://www.ldpeople.com/" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LDpeople.com" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png"><noscript><img src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png" alt="LDpeople.com"></noscript></a></div></div><div id="date"> Actualité du 17/05/2020</div><div class="col-cell col-xs-12"><div class="menu-area" ><div class="inners-containers"><div class="menu_one"><div class="row-table"><div class="col-cell menu-responsive"><nav class="nav navbar"><div class="navbar-menu"><div class="menu-menu-container"><ul id="primary-menu-single1" class="menu"><li id="menu-item-62657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62657"><a href="https://www.ldpeople.com/peoples/">Peoples</a></li><li id="menu-item-62649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62649"><a href="https://www.ldpeople.com/cinema/">Cinéma</a></li><li id="menu-item-62655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62655"><a href="https://www.ldpeople.com/series-tv/">Séries TV</a></li><li id="menu-item-62650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62650"><a href="https://www.ldpeople.com/humour/">Humour</a></li><li id="menu-item-62651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62651"><a href="https://www.ldpeople.com/mode/">Mode</a></li><li id="menu-item-62652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62652"><a href="https://www.ldpeople.com/musique/">Musique</a></li><li id="menu-item-62653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62653"><a href="https://www.ldpeople.com/politique/">Politique</a></li><li id="menu-item-62654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62654"><a href="https://www.ldpeople.com/sante/">Santé</a></li><li id="menu-item-62656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62656"><a href="https://www.ldpeople.com/sport/">Sport</a></li></ul></div></div><div class='nav-link-container mobile-menu-link'> <a href='#' class="nav-menu-link"> <span class="hamburger1"></span> <span class="hamburger2"></span> <span class="hamburger3"></span> </a></div></nav><nav class="nav-container mobile-menu-container"><ul class="sidenav"><li class='nav-link-container'> <a href='#' class="nav-menu-link"> <span class="hamburger1"></span> <span class="hamburger3"></span> </a></li><li><div class="menu-menu-container"><ul id="primary-menu-single2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62657"><a href="https://www.ldpeople.com/peoples/">Peoples</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62649"><a href="https://www.ldpeople.com/cinema/">Cinéma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62655"><a href="https://www.ldpeople.com/series-tv/">Séries TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62650"><a href="https://www.ldpeople.com/humour/">Humour</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62651"><a href="https://www.ldpeople.com/mode/">Mode</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62652"><a href="https://www.ldpeople.com/musique/">Musique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62653"><a href="https://www.ldpeople.com/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62654"><a href="https://www.ldpeople.com/sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62656"><a href="https://www.ldpeople.com/sport/">Sport</a></li></ul></div></li><li class="social-icon-responsive"><ul class="offcanvas_social"><li> <a href="#"><span><i class="fa fa-facebook"></i></span></a></li><li> <a href="# "><span><i class="fa fa-twitter"></i></span></a></li><li> <a href="# "><span><i class="fa fa-pinterest-p"></i></span></a></li><li> <a href="# "><span><i class="fa fa-google-plus-square"></i></span></a></li></ul></li></ul></nav></div><div class="col-cell header1-rihgt"><div class="sidebarmenu-search"><div class="sticky_search"> <i class="flaticon-search"></i></div></div></div></div></div></div></div></div></div></div></div></div></header><div class="main-contain"><div class="container"><div id="content"><div class="rs-blog-details pt-70 pb-70"><div class="row padding-"><div class="col-md-12 contents-sticky col-lg-8 "><div class=" theiaStickySidebar"><div class="cate-single"><div class="bs-img"> <img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Inès Koh Lanta super énervée, elle dévoile TOTALEMENT tout sur les clashs de la prod" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/05/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Inès Koh Lanta super énervée, elle dévoile TOTALEMENT tout sur les clashs de la prod" srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></div></div><div class="meta-single"><h1 class="page-title"> Inès Koh-Lanta super énervée, elle dévoile TOTALEMENT tout sur les clashs de la prod</h1><ul class="bs-meta"><p id="breadcrumbs"><span><span><a href="https://www.ldpeople.com/">Accueil</a> » <span><a href="https://www.ldpeople.com/peoples/">Peoples</a> » <strong class="breadcrumb_last" aria-current="page">Inès Koh-Lanta super énervée, elle dévoile TOTALEMENT tout sur les clashs de la prod</strong></span></span></span></p><li> <img alt='' src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=30&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=60&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-30 photo' height='30' width='30' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript> <span class="p-user"> <span class="author-name"> Julie Bourdin</span> </span></li><li> <i class="fa fa-calendar-check-o" aria-hidden="true"></i> <span class="p-date"> 17 mai 2020 </span></li></ul></div><article id="post-65708" class="post-65708 post type-post status-publish format-standard has-post-thumbnail hentry category-peoples tag-ines tag-koh-lanta"><div class="single-content-full"><div class="bs-desc"><div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9503256756662763" data-ad-slot="6691939540" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><p>Inès n&rsquo;est pas la plus appréciée des aventuriers de Koh-Lanta. Elle a récemment fait l&rsquo;objet d&rsquo;un déferlement de haine sur les réseaux sociaux. Suite au départ de Sam, les internantes se sont littéralement défoulés sur elle. Inès a même été obligée de porter plainte car elle recevait jusqu&rsquo;à des menaces de mort. Mais Inès n&rsquo;a pas que des ennemis parmi les fans de <a href="https://www.ldpeople.com/sinon-denis-brogniart-test-pour-koh-lanta-johor-lepreuve-du-fil-dariane-video-50943/">Koh-Lanta</a>. Et heureusement. Nombreux sont également ceux qui la soutiennent. Lors d&rsquo;une interview, elle raconte ce qu&rsquo;elle pense du montages des épisodes.</p><h2>Inès n&rsquo;est pas en phase avec l&rsquo;image qu&rsquo;elle renvoie dans Koh-Lanta</h2><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9503256756662763" data-ad-slot="6691939540" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Inès est une personne entière qui fait en sorte de dire ce qu&rsquo;elle pense. Elle est donc également capable de s&#8217;emporter par moment. Elle regrette souvent son impulsivité et tente au maximum de garder la tête froide. Et même si Denis Brogniart lui fait savoir directement qu&rsquo;elle n&rsquo;est pas une candidate très méritante, elle est toujours dans la course pour la victoire. Et surtout, elle a su lui répondre très calmement sans prendre sa remarque pour une attaque personnelle. Denis Brogniart a tout de même tenu à se justifier de ses propos sur les réseaux sociaux. Car il ne voulait pas voir dégénérer à nouveaux les réactions des internautes et fans de <a href="https://www.ldpeople.com/koh-lanta-denis-brogniart-justifie-propos-cinglants-adresses-ines-lors-dernier-conseil-65453/">Koh-Lanta</a>. C&rsquo;est lors de ses lives sur Instagram que Denis Brogniart prend le temps de tout reprendre et d&rsquo;analyser.</p><p>Inès est elle aussi très présente sur les réseaux sociaux. Car même si elle est encore candidate dans la course à la victoire, elle est en fait en ce moment en train d&rsquo;exercer son métier d&rsquo;infirmière dans un hôpital. <a href="https://www.ldpeople.com/koh-lanta-tres-aminci-denis-brogniart-explique-les-raisons-de-cette-perte-de-poids-video-61991/">Car Koh-Lanta est enregistrée des mois à l&rsquo;avance.</a> Alors le confinement n&rsquo;a pas, ou presque pas, eu d&rsquo;effet sur les diffusions de Koh-Lanta. Ainsi,  et même si l&rsquo;émission n&rsquo;est pas encore arrivée à son terme, Inès se prête à des interviews de divers médias. Récemment, elle se confie sur ce qu&rsquo;elle pense du montage de Koh-Lanta. Les épisodes inédits que le public découvre chaque semaine sont en effet des condensés de plusieurs jours. Et forcément, nous ne pouvons pas avoir le plaisir de connaître tout ce qui s&rsquo;est dit et tout ce qui s&rsquo;est fait sur l&rsquo;île.</p><h3>Inès s&rsquo;exprime à propos des montages des épisodes de l&rsquo;émission</h3><p>Inès constate que les montages de <a href="https://www.ldpeople.com/koh-lanta-sandrine-une-ancienne-candidate-accouche-63949/">Koh-Lanta ne la mettent pas forcément en valeur</a>. Lorsqu&rsquo;elle se surprend à penser que cela aurait pu être mieux, elle se souvient que l&rsquo;émission ne tourne pas autour d&rsquo;elle. Les monteurs font un travail difficile pour sélectionner les meilleurs passages et les plus pertinents à la suite du show. C&rsquo;est donc également grâce à eux que les épisodes sont plein de suspense. Le montage permet une certaine mise en scène, sans pour autant dénaturer les faits qui sont filmés.</p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/tv/CAAoJqeoLhR/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12"><div style="padding: 16px;"><p>&nbsp;</p><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p>&nbsp;</p><p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/tv/CAAoJqeoLhR/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Montage (lol) Aventuriers Confinement</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Une publication partagée par <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/ineskohlanta/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> I N È S LOUCIF 👩🏽‍⚕️💉💊🐚☀️💃🏽</a> (@ineskohlanta) le <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-05-10T14:05:38+00:00">10 Mai 2020 à 7 :05 PDT</time></p></div></blockquote><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9503256756662763" data-ad-slot="6691939540" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p></p><p>Loin de violemment contester le travail de la production de <a href="https://www.ldpeople.com/le-policier-belge-koh-lanta-gabriel-revele-homosexualite-interview-55215/">Koh-Lanta</a>. Elle garde en tête que tout ceci n&rsquo;est qu&rsquo;un jeu et que tout est fait pour le divertissement du public.</p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9503256756662763" data-ad-slot="6691939540" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div id="taboola-below-article-thumbnails"></div> </div></div></div><div class="clear-fix"></div></article><ul class="tag-sec"><li><div class="tag-line"> <span class="seperator"></span>Tags: <a href="https://www.ldpeople.com/ines/" rel="tag">Inès</a><a href="https://www.ldpeople.com/koh-lanta/" rel="tag">Koh-Lanta</a></div></li></ul><div class="author-block"><div class="author-img"> <img alt='' src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=100&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=200&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div><div class="author-desc"><h3 class="author-title"> Julie Bourdin</h3><p>Julie Bourdin - Rédactrice web passionnée par la culture et par l’actualité. Je me fais un devoir de tenir mes lecteurs informés sur les dernières news.</p><div class="social-icons"></div></div></div><div class="related-posts"><h2 class="relateds-text"> D&#039;autres actualités</h2><ul class="row"><li class="col-md-4 col-sm-12"><div class="related-thum"> <a href="https://www.ldpeople.com/evelyne-dheliat-abusee-domicile-revelations-choc-65654/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/evelyne-dheliat-abusee-domicile-revelations-choc.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Évelyne Dhéliat &quot;abusée&quot; à son domicile? Les révélations choc !" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/evelyne-dheliat-abusee-domicile-revelations-choc.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/evelyne-dheliat-abusee-domicile-revelations-choc-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/evelyne-dheliat-abusee-domicile-revelations-choc-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/05/evelyne-dheliat-abusee-domicile-revelations-choc.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Évelyne Dhéliat &quot;abusée&quot; à son domicile? Les révélations choc !" srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/evelyne-dheliat-abusee-domicile-revelations-choc.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/evelyne-dheliat-abusee-domicile-revelations-choc-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/evelyne-dheliat-abusee-domicile-revelations-choc-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div> <span class="date"><i class="fa fa-calendar-check-o"></i> 17 mai 2020</span><h3><a href="https://www.ldpeople.com/evelyne-dheliat-abusee-domicile-revelations-choc-65654/">Évelyne Dhéliat « abusée » à son domicile? Les révélations choc !</a></h3></li><li class="col-md-4 col-sm-12"><div class="related-thum"> <a href="https://www.ldpeople.com/nabilla-et-thomas-vergara-disputent-direct-internet-65701/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/nabilla-et-thomas-vergara-disputent-direct-internet.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nabilla et Thomas Vergara se dézinguent en direct sur la toile, c&#039;est &quot;chaud&quot;" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/nabilla-et-thomas-vergara-disputent-direct-internet.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/nabilla-et-thomas-vergara-disputent-direct-internet-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/nabilla-et-thomas-vergara-disputent-direct-internet-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/05/nabilla-et-thomas-vergara-disputent-direct-internet.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nabilla et Thomas Vergara se dézinguent en direct sur la toile, c&#039;est &quot;chaud&quot;" srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/nabilla-et-thomas-vergara-disputent-direct-internet.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/nabilla-et-thomas-vergara-disputent-direct-internet-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/nabilla-et-thomas-vergara-disputent-direct-internet-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div> <span class="date"><i class="fa fa-calendar-check-o"></i> 16 mai 2020</span><h3><a href="https://www.ldpeople.com/nabilla-et-thomas-vergara-disputent-direct-internet-65701/">Nabilla et Thomas Vergara se « dézinguent » en direct sur la toile, c&rsquo;est « chaud »</a></h3></li><li class="col-md-4 col-sm-12"><div class="related-thum"> <a href="https://www.ldpeople.com/christine-bravo-64ans-histoire-amour-homme-20ans-moins-quelle-65719/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/christine-bravo-idylle-homme-20ans-moins-quelle.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Christine Bravo: son idylle avec un homme de 20 ans de moins qu elle" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/christine-bravo-idylle-homme-20ans-moins-quelle.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/christine-bravo-idylle-homme-20ans-moins-quelle-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/christine-bravo-idylle-homme-20ans-moins-quelle-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/05/christine-bravo-idylle-homme-20ans-moins-quelle.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Christine Bravo: son idylle avec un homme de 20 ans de moins qu elle" srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/christine-bravo-idylle-homme-20ans-moins-quelle.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/christine-bravo-idylle-homme-20ans-moins-quelle-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/christine-bravo-idylle-homme-20ans-moins-quelle-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div> <span class="date"><i class="fa fa-calendar-check-o"></i> 16 mai 2020</span><h3><a href="https://www.ldpeople.com/christine-bravo-64ans-histoire-amour-homme-20ans-moins-quelle-65719/">Christine Bravo 64 ans, l&rsquo;histoire d&rsquo;amour avec un homme de 20 ans de moins qu&rsquo;elle</a></h3></li><li class="col-md-4 col-sm-12"><div class="related-thum"> <a href="https://www.ldpeople.com/koh-lanta-choc-combien-poids-perdent-aventuriers-65704/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/koh-lanta-choc-combien-poids-perdent-aventuriers.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Koh-Lanta choc combien de poids perdent les aventuriers?" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/koh-lanta-choc-combien-poids-perdent-aventuriers.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/koh-lanta-choc-combien-poids-perdent-aventuriers-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/koh-lanta-choc-combien-poids-perdent-aventuriers-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/05/koh-lanta-choc-combien-poids-perdent-aventuriers.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Koh-Lanta choc combien de poids perdent les aventuriers?" srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/koh-lanta-choc-combien-poids-perdent-aventuriers.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/koh-lanta-choc-combien-poids-perdent-aventuriers-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/koh-lanta-choc-combien-poids-perdent-aventuriers-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div> <span class="date"><i class="fa fa-calendar-check-o"></i> 16 mai 2020</span><h3><a href="https://www.ldpeople.com/koh-lanta-choc-combien-poids-perdent-aventuriers-65704/">Koh-Lanta « choc »: combien de poids perdent les aventuriers ?</a></h3></li><li class="col-md-4 col-sm-12"><div class="related-thum"> <a href="https://www.ldpeople.com/julien-les-12-coups-de-midi-terrible-nouvelle-pour-notre-ex-champion-65681/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/julien-les-12-coups-de-midi-terrible-nouvelle-pour-notre-ex-champion.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Julien &quot;Les 12 coups de midi&quot;: Terrible nouvelle pour notre ex champion" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/julien-les-12-coups-de-midi-terrible-nouvelle-pour-notre-ex-champion.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/julien-les-12-coups-de-midi-terrible-nouvelle-pour-notre-ex-champion-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/julien-les-12-coups-de-midi-terrible-nouvelle-pour-notre-ex-champion-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/05/julien-les-12-coups-de-midi-terrible-nouvelle-pour-notre-ex-champion.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Julien &quot;Les 12 coups de midi&quot;: Terrible nouvelle pour notre ex champion" srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/julien-les-12-coups-de-midi-terrible-nouvelle-pour-notre-ex-champion.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/julien-les-12-coups-de-midi-terrible-nouvelle-pour-notre-ex-champion-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/julien-les-12-coups-de-midi-terrible-nouvelle-pour-notre-ex-champion-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div> <span class="date"><i class="fa fa-calendar-check-o"></i> 16 mai 2020</span><h3><a href="https://www.ldpeople.com/julien-les-12-coups-de-midi-terrible-nouvelle-pour-notre-ex-champion-65681/">Julien « Les 12 coups de midi »: Terrible nouvelle pour notre ex champion</a></h3></li><li class="col-md-4 col-sm-12"><div class="related-thum"> <a href="https://www.ldpeople.com/agathe-auproux-devoile-enfin-homme-partage-vie-65639/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/agathe-auproux-devoile-enfin-homme-partage-vie.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Agathe Auproux dévoile enfin l&#039;homme qui partage sa vie ?!" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/agathe-auproux-devoile-enfin-homme-partage-vie.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/agathe-auproux-devoile-enfin-homme-partage-vie-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/agathe-auproux-devoile-enfin-homme-partage-vie-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/05/agathe-auproux-devoile-enfin-homme-partage-vie.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Agathe Auproux dévoile enfin l&#039;homme qui partage sa vie ?!" srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/agathe-auproux-devoile-enfin-homme-partage-vie.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/agathe-auproux-devoile-enfin-homme-partage-vie-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/agathe-auproux-devoile-enfin-homme-partage-vie-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div> <span class="date"><i class="fa fa-calendar-check-o"></i> 15 mai 2020</span><h3><a href="https://www.ldpeople.com/agathe-auproux-devoile-enfin-homme-partage-vie-65639/">Agathe Auproux dévoile enfin l&rsquo;homme qui partage sa vie ?!</a></h3></li><li class="col-md-4 col-sm-12"><div class="related-thum"> <a href="https://www.ldpeople.com/kelly-vedovelli-tpmp-montre-dessous-devant-cyril-hanouna-65657/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-montre-dessous-devant-cyril-hanouna.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Kelly Vedovelli TPMP montre ses dessous devant Cyril Hanouna" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-montre-dessous-devant-cyril-hanouna.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-montre-dessous-devant-cyril-hanouna-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-montre-dessous-devant-cyril-hanouna-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-montre-dessous-devant-cyril-hanouna.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Kelly Vedovelli TPMP montre ses dessous devant Cyril Hanouna" srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-montre-dessous-devant-cyril-hanouna.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-montre-dessous-devant-cyril-hanouna-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/kelly-vedovelli-tpmp-montre-dessous-devant-cyril-hanouna-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div> <span class="date"><i class="fa fa-calendar-check-o"></i> 15 mai 2020</span><h3><a href="https://www.ldpeople.com/kelly-vedovelli-tpmp-montre-dessous-devant-cyril-hanouna-65657/">Kelly Vedovelli TPMP montre ses dessous devant Cyril Hanouna</a></h3></li><li class="col-md-4 col-sm-12"><div class="related-thum"> <a href="https://www.ldpeople.com/vanessa-paradis-tourmente-nouveau-guerre-couple-65646/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/vanessa-paradis-tourmente-nouveau-guerre-couple.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Vanessa Paradis dans la tourmente, à nouveau dans une guerre de couple" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/vanessa-paradis-tourmente-nouveau-guerre-couple.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/vanessa-paradis-tourmente-nouveau-guerre-couple-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/vanessa-paradis-tourmente-nouveau-guerre-couple-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/05/vanessa-paradis-tourmente-nouveau-guerre-couple.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Vanessa Paradis dans la tourmente, à nouveau dans une guerre de couple" srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/vanessa-paradis-tourmente-nouveau-guerre-couple.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/vanessa-paradis-tourmente-nouveau-guerre-couple-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/vanessa-paradis-tourmente-nouveau-guerre-couple-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div> <span class="date"><i class="fa fa-calendar-check-o"></i> 15 mai 2020</span><h3><a href="https://www.ldpeople.com/vanessa-paradis-tourmente-nouveau-guerre-couple-65646/">Vanessa Paradis dans la tourmente, à nouveau dans une guerre de couple</a></h3></li><li class="col-md-4 col-sm-12"><div class="related-thum"> <a href="https://www.ldpeople.com/jean-michel-maire-tpmp-revele-enorme-salaire-indecent-65613/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/jean-michel-maire-tpmp-revele-enorme-salaire-indecent.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jean-Michel Maire (TPMP) révèle son énorme salaire C&#039;est indécent !" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/jean-michel-maire-tpmp-revele-enorme-salaire-indecent.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/jean-michel-maire-tpmp-revele-enorme-salaire-indecent-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/jean-michel-maire-tpmp-revele-enorme-salaire-indecent-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/05/jean-michel-maire-tpmp-revele-enorme-salaire-indecent.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jean-Michel Maire (TPMP) révèle son énorme salaire C&#039;est indécent !" srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/jean-michel-maire-tpmp-revele-enorme-salaire-indecent.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/jean-michel-maire-tpmp-revele-enorme-salaire-indecent-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/jean-michel-maire-tpmp-revele-enorme-salaire-indecent-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div> <span class="date"><i class="fa fa-calendar-check-o"></i> 15 mai 2020</span><h3><a href="https://www.ldpeople.com/jean-michel-maire-tpmp-revele-enorme-salaire-indecent-65613/">Jean-Michel Maire (TPMP) révèle son énorme salaire « C&rsquo;est indécent ! »</a></h3></li></ul></div></div></div><div class="col-md-12 col-lg-4 sticky-sidebar"><aside id="secondary" class="widget-area theiaStickySidebar"><div class="bs-sidebar dynamic-sidebar"><div class="recent-widget widget"><h2 class="widget-title"><span>En ce moment</span></h2><div class="recent-post-widget clearfix"><div class="show-featured clearfix"><div class="post-img"> <a href="https://www.ldpeople.com/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-65708/"> <img width="760" height="475" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-760x475.jpg" class="lazy lazy-hidden attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Inès Koh Lanta super énervée, elle dévoile TOTALEMENT tout sur les clashs de la prod" /><noscript><img width="760" height="475" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-760x475.jpg" class="lazy lazy-hidden attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Inès Koh Lanta super énervée, elle dévoile TOTALEMENT tout sur les clashs de la prod" /><noscript><img width="760" height="475" src="https://www.ldpeople.com/wp-content/uploads/2020/05/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-760x475.jpg" class="attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Inès Koh Lanta super énervée, elle dévoile TOTALEMENT tout sur les clashs de la prod" /></noscript></noscript> </a></div><div class="post-item"><div class="post-desc"> <a href="https://www.ldpeople.com/ines-koh-lanta-super-enervee-devoile-totalement-clashs-prod-65708/"> Inès Koh-Lanta super énervée, elle dévoile TOTALEMENT tout sur les clashs de la prod </a></div></div></div><div class="show-featured clearfix"><div class="post-img"> <a href="https://www.ldpeople.com/evelyne-dheliat-abusee-domicile-revelations-choc-65654/"> <img width="760" height="475" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/evelyne-dheliat-abusee-domicile-revelations-choc-760x475.jpg" class="lazy lazy-hidden attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Évelyne Dhéliat &quot;abusée&quot; à son domicile? Les révélations choc !" /><noscript><img width="760" height="475" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/evelyne-dheliat-abusee-domicile-revelations-choc-760x475.jpg" class="lazy lazy-hidden attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Évelyne Dhéliat &quot;abusée&quot; à son domicile? Les révélations choc !" /><noscript><img width="760" height="475" src="https://www.ldpeople.com/wp-content/uploads/2020/05/evelyne-dheliat-abusee-domicile-revelations-choc-760x475.jpg" class="attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Évelyne Dhéliat &quot;abusée&quot; à son domicile? Les révélations choc !" /></noscript></noscript> </a></div><div class="post-item"><div class="post-desc"> <a href="https://www.ldpeople.com/evelyne-dheliat-abusee-domicile-revelations-choc-65654/"> Évelyne Dhéliat « abusée » à son domicile? Les révélations choc ! </a></div></div></div><div class="show-featured clearfix"><div class="post-img"> <a href="https://www.ldpeople.com/edouard-philippe-choc-francais-photo-tres-jeune-fuite-toile-65713/"> <img width="760" height="475" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/edouard-philippe-choc-francais-photo-tres-jeune-fuite-toile-760x475.jpg" class="lazy lazy-hidden attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Édouard Philippe choc les français: cette photo de lui très jeune, qui fuite sur la toile" /><noscript><img width="760" height="475" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/edouard-philippe-choc-francais-photo-tres-jeune-fuite-toile-760x475.jpg" class="lazy lazy-hidden attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Édouard Philippe choc les français: cette photo de lui très jeune, qui fuite sur la toile" /><noscript><img width="760" height="475" src="https://www.ldpeople.com/wp-content/uploads/2020/05/edouard-philippe-choc-francais-photo-tres-jeune-fuite-toile-760x475.jpg" class="attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Édouard Philippe choc les français: cette photo de lui très jeune, qui fuite sur la toile" /></noscript></noscript> </a></div><div class="post-item"><div class="post-desc"> <a href="https://www.ldpeople.com/edouard-philippe-choc-francais-photo-tres-jeune-fuite-toile-65713/"> Édouard Philippe choque les français: cette photo de lui très jeune, qui fuite sur la toile </a></div></div></div><div class="show-featured clearfix"><div class="post-img"> <a href="https://www.ldpeople.com/nabilla-et-thomas-vergara-disputent-direct-internet-65701/"> <img width="760" height="475" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/nabilla-et-thomas-vergara-disputent-direct-internet-760x475.jpg" class="lazy lazy-hidden attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Nabilla et Thomas Vergara se dézinguent en direct sur la toile, c&#039;est &quot;chaud&quot;" /><noscript><img width="760" height="475" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/nabilla-et-thomas-vergara-disputent-direct-internet-760x475.jpg" class="lazy lazy-hidden attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Nabilla et Thomas Vergara se dézinguent en direct sur la toile, c&#039;est &quot;chaud&quot;" /><noscript><img width="760" height="475" src="https://www.ldpeople.com/wp-content/uploads/2020/05/nabilla-et-thomas-vergara-disputent-direct-internet-760x475.jpg" class="attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Nabilla et Thomas Vergara se dézinguent en direct sur la toile, c&#039;est &quot;chaud&quot;" /></noscript></noscript> </a></div><div class="post-item"><div class="post-desc"> <a href="https://www.ldpeople.com/nabilla-et-thomas-vergara-disputent-direct-internet-65701/"> Nabilla et Thomas Vergara se « dézinguent » en direct sur la toile, c&rsquo;est « chaud » </a></div></div></div></div></div></div></aside></div></div></div></div></div></div><footer id="rs-footer" class=" rs-footer footer-style-1" ><div class="footer-bottom" ><div class="container"><div class="row"><div class="col-md-6 col-sm-12"> <a href="https://www.ldpeople.com/" class="footer-logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LDpeople.com" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png"><noscript><img src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png" alt="LDpeople.com"></noscript> </a></div><div class="col-md-6 col-sm-12"><div class="copyright text-right"><p>2020 © COPYRIGHT - <a href="https://www.ldpeople.com/lequipe" rel="nofollow">L’ÉQUIPE</a> - <a href="https://www.ldpeople.com/mentions-legales" rel="nofollow">Mentions Légales</a></p></div></div></div></div></div></footer></div>                 <script type='text/javascript'>/* <![CDATA[ */ var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""}; /* ]]> */</script>   <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ldpeople.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>  <script src="https://www.ldpeople.com/wp-content/cache/min/1/ef1e634fa37d9076713ee6a3b577fed9.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
  _taboola.push({flush: true});</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><noscript><link rel="stylesheet" href="https://www.ldpeople.com/wp-content/cache/min/1/68b84818636c6dc46daa1b653ec7d573.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1589710395 -->