	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.ldpeople.com/xmlrpc.php"/>

	
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Loana exhibe son p*stérieur et ses courbes: talons hauts et petites tenues à volonté !</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.ldpeople.com/wp-content/cache/min/1/10b83ff532b4c91875bcbf40345cb033.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Loana est de retour avec un souvenir surprenant ! Des cliché de ses 17 ans où elle montre déjà son postérieur sur la scène !" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ldpeople.com/loana-quand-elle-etait-plus-jeune-133761/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Loana exhibe son p*stérieur et ses courbes: talons hauts et petites tenues à volonté !" />
	<meta property="og:description" content="Loana est de retour avec un souvenir surprenant ! Des cliché de ses 17 ans où elle montre déjà son postérieur sur la scène !" />
	<meta property="og:url" content="https://www.ldpeople.com/loana-quand-elle-etait-plus-jeune-133761/" />
	<meta property="og:site_name" content="LDpeople.com : Actu et news People !" />
	<meta property="article:published_time" content="2021-03-20T17:06:09+00:00" />
	<meta property="og:image" content="https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LD_people" />
	<meta name="twitter:site" content="@LD_people" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Tony">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ldpeople.com/#website","url":"https://www.ldpeople.com/","name":"LDpeople.com : Actu et news People !","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.ldpeople.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.ldpeople.com/loana-quand-elle-etait-plus-jeune-133761/#primaryimage","inLanguage":"fr-FR","url":"https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique.jpg","width":1200,"height":675,"caption":"Loana exhibe son post\u00e9rieur et ses courbes : talons hauts et petites tenues \u00e0 volont\u00e9 !"},{"@type":"WebPage","@id":"https://www.ldpeople.com/loana-quand-elle-etait-plus-jeune-133761/#webpage","url":"https://www.ldpeople.com/loana-quand-elle-etait-plus-jeune-133761/","name":"Loana exhibe son p*st\u00e9rieur et ses courbes: talons hauts et petites tenues \u00e0 volont\u00e9 !","isPartOf":{"@id":"https://www.ldpeople.com/#website"},"primaryImageOfPage":{"@id":"https://www.ldpeople.com/loana-quand-elle-etait-plus-jeune-133761/#primaryimage"},"datePublished":"2021-03-20T17:06:09+00:00","dateModified":"2021-03-20T17:06:09+00:00","author":{"@id":"https://www.ldpeople.com/#/schema/person/ad0a9503f9328f3c619ae5aff3e6d546"},"description":"Loana est de retour avec un souvenir surprenant ! Des clich\u00e9 de ses 17 ans o\u00f9 elle montre d\u00e9j\u00e0 son post\u00e9rieur sur la sc\u00e8ne !","breadcrumb":{"@id":"https://www.ldpeople.com/loana-quand-elle-etait-plus-jeune-133761/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ldpeople.com/loana-quand-elle-etait-plus-jeune-133761/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ldpeople.com/loana-quand-elle-etait-plus-jeune-133761/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/","url":"https://www.ldpeople.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/people/","url":"https://www.ldpeople.com/people/","name":"People"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/loana-quand-elle-etait-plus-jeune-133761/","url":"https://www.ldpeople.com/loana-quand-elle-etait-plus-jeune-133761/","name":"Loana exhibe son p*st\u00e9rieur et ses courbes: talons hauts et petites tenues \u00e0 volont\u00e9 !"}}]},{"@type":"Person","@id":"https://www.ldpeople.com/#/schema/person/ad0a9503f9328f3c619ae5aff3e6d546","name":"Tony","image":{"@type":"ImageObject","@id":"https://www.ldpeople.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/a684bd38cbafc61d466aedacd55567c8?s=96&d=mm&r=g","caption":"Tony"},"description":"Tony Drouhin - R\u00e9dacteur web passionn\u00e9 par la culture et par l\u2019actualit\u00e9. Je me fais un devoir de tenir mes lecteurs inform\u00e9s sur les derni\u00e8res news."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.ldpeople.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//choices.consentframework.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="LDpeople.com : Actu et news People ! &raquo; Flux" href="https://www.ldpeople.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LDpeople.com : Actu et news People ! &raquo; Flux des commentaires" href="https://www.ldpeople.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<link rel='preload'   href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=latin%2Clatin-ext&#038;ver=8.1.4&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />






<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.ldpeople.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script>
	var _gaq = _gaq || [];
			_gaq.push(["_setAccount", "UA-161717564-1"]);
			_gaq.push(["_trackPageview"]);
			window._taboola = window._taboola || [];
			_taboola.push({article:"auto"});
</script><script type='text/javascript' src='https://www.ldpeople.com/wp-content/themes/bimber-child-theme/js/jquery.min.js?ver=2.2.4' id='jquery-js' defer></script>


<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ldpeople.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ldpeople.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ldpeople.com/?p=133761' />
<link rel="alternate" type="application/json+oembed" href="https://www.ldpeople.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ldpeople.com%2Floana-quand-elle-etait-plus-jeune-133761%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ldpeople.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ldpeople.com%2Floana-quand-elle-etait-plus-jeune-133761%2F&#038;format=xml" />

<link rel="preload" as="font" href="https://www.ldpeople.com/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff" crossorigin>
<link rel="preload" as="font" href="https://www.ldpeople.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff" crossorigin>	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.ldpeople.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot");
			src:url("https://www.ldpeople.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.ldpeople.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.ldpeople.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.ldpeople.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<script>
(window.adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;"use strict";!function(){var e=function(){for(var e="__tcfapiLocator",t=[],a=window,r=void 0;a;){try{if(a.frames.__tcfapiLocator){r=a;break}}catch(e){}if(a===window.top)break;a=a.parent}r||(!function t(){var r=a.document,n=!!a.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name=e,r.body.appendChild(o)}else setTimeout(t,5);return!n}(),a.__tcfapi=function(){for(var e=a.gdprApplies,r=arguments.length,n=Array(r),o=0;r>o;o++)n[o]=arguments[o];if(!n.length)return t;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(a.gdprApplies=e=n[3],"function"==typeof n[2]&&n[2]({gdprApplies:e},!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub",apiVersion:"2.0"},!0):t.push(n)},a.addEventListener("message",(function(e){var t=e&&e.data,a="string"==typeof t,r={};try{a?r=JSON.parse(e.data):"object"==typeof t&&t.constructor===Object&&(r=t)}catch(e){}var n=r&&r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(t,r){var o={__tcfapiReturn:{returnValue:t,success:r,callId:n.callId}};a&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
</script>
<script src="https://choices.consentframework.com/js/pa/26631/c/jD01p/cmp" defer></script>
<script data-cmp-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.ldpeople.com/wp-content/uploads/2021/02/fav-1-110x110.png" sizes="32x32" />
<link rel="icon" href="https://www.ldpeople.com/wp-content/uploads/2021/02/fav-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ldpeople.com/wp-content/uploads/2021/02/fav-1.png" />
<meta name="msapplication-TileImage" content="https://www.ldpeople.com/wp-content/uploads/2021/02/fav-1.png" />
	
			<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>

<body class="post-template-default single single-post postid-133761 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >
<div id="ebss_sticky" class="ebss_share ebss_hide">
    <div class="ebss_reductor">
    <div class="ebss_container">
    <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.ldpeople.com/loana-quand-elle-etait-plus-jeune-133761/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a>
    <a class="ebss_tw" href="https://twitter.com/share?url=https://www.ldpeople.com/loana-quand-elle-etait-plus-jeune-133761/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a>
    </div>
    </div>
    </div>
<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-full g1-hb-sticky-on g1-hb-shadow-on">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																																	</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://www.ldpeople.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png 2x,https://www.ldpeople.com/wp-content/uploads/2021/02/people.png 1x">
						<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20150%2031%27%2F%3E">
						<img
						 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2031'%3E%3C/svg%3E"
							width="150"
							height="31"
							alt="LDpeople.com : Actu et news People !" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png" /><noscript><img
							src="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png"
							width="150"
							height="31"
							alt="LDpeople.com : Actu et news People !" /></noscript>
					</picture>

												</a>
			</p>
				


	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-62657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-62657"><a href="https://www.ldpeople.com/people/">People</a></li>
<li id="menu-item-62651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-62651"><a href="https://www.ldpeople.com/actualites/">Actualités</a></li>
<li id="menu-item-62652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-62652"><a href="https://www.ldpeople.com/musique/">Musique</a></li>
<li id="menu-item-62653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-62653"><a href="https://www.ldpeople.com/politique/">Politique</a></li>
<li id="menu-item-62654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-62654"><a href="https://www.ldpeople.com/sante/">Santé</a></li>
</ul></nav><!-- END .g1-primary-nav -->
																	<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list  ">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/RadioClickFr" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/LDpeopleOff" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
	</ul>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
					<div class="g1-sticky-top-wrapper g1-hb-row-1">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://www.ldpeople.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png 2x,https://www.ldpeople.com/wp-content/uploads/2021/02/people.png 1x">
					<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20100%2031%27%2F%3E">
					<img
					 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2031'%3E%3C/svg%3E"
						width="100"
						height="31"
						alt="LDpeople.com : Actu et news People !" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png" /><noscript><img
						src="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png"
						width="100"
						height="31"
						alt="LDpeople.com : Actu et news People !" /></noscript>
				</picture>

									<picture class="g1-logo g1-logo-inverted">
						<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png 2x,https://www.ldpeople.com/wp-content/uploads/2021/02/people.png 1x" data-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png">
						<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20100%2031%27%2F%3E">
						<img
							id="g1-logo-mobile-inverted-img"
							class=""
							src="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png"
							data-src=""
							width="100"
							height="31"
							alt="" />
					</picture>
									</a>

		
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<a class="g1-hamburger g1-hamburger-show  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
						">Menu</span>
	</a>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		

	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-133761" class="entry-tpl-classic post-133761 post type-post status-publish format-standard has-post-thumbnail category-people tag-loana" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Loana exhibe son p*stérieur et ses courbes: talons hauts et petites tenues à volonté !</h1>
	

			
			<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">Le retour de Loana sur Instagram se fait en force! Cette série de photo souvenir ne risque pas de passer inaperçu auprès des internautes.</h2>			
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.ldpeople.com/auteur/tony/" title="Posts by Tony" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" width="40" height="40" alt="Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/a684bd38cbafc61d466aedacd55567c8?s=40&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/a684bd38cbafc61d466aedacd55567c8?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></noscript>
							<strong itemprop="name">Tony</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2021-03-20T18:06:09+01:00" itemprop="datePublished">20 mars 2021, 18h06</time>  (20/03/2021)					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img width="1200" height="675" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Loana exhibe son postérieur et ses courbes : talons hauts et petites tenues à volonté !" itemprop="contentUrl" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique.jpg" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique.jpg" class="attachment-full size-full wp-post-image" alt="Loana exhibe son postérieur et ses courbes : talons hauts et petites tenues à volonté !" itemprop="contentUrl" srcset="https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique-1152x648.jpg 1152w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.ldpeople.com/wp-content/uploads/2021/03/www.footix.fr-loana-exhibe-son-posterieur-et-ses-courbes-talons-hauts-et-petites-tenues-a-volonte-loana-est-juste-magnifique.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="675" /></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			<div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block;height:280px"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Décidément, ce début d’année n’est pas de tout repos pour Loana ! L’ancienne gagnante de Loft Story n’est pas au bout de ses peines lorsqu’elle doit de nouveau travers un passage par la case hôpital il y a quelques semaines. Et cela encore plus lorsque <strong>les scandales à son sujet s’amoncellent sur les réseaux sociaux</strong> comme sur le petit écran. Si cela ne semble pas la toucher plus que cela, il semblerait que certaines apparitions publiques de l’ancienne compagne de Fred Cauvin ne font que la desservir encore plus. Après son passage remarqué dans TPMP, c’est une publication récente qui pourrait créer un nouveau bad buzz.</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block;height:280px"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Le 15 mars dernier, Loana publiait en effet un rare souvenir de son enfance. Si cela semble attrayant au départ, personne ne s’attendait à la voir dans de telles postures ! En effet, les clichés de la jeune femme datant de l’époque ne sont pas ce qu’il y a de plus posés. Ces dernières ont d’ailleurs fait jaser les internautes qui ont été nombreux à suivre son évolution depuis sa sortie de Loft Story. Serait-ce le début d’une nouvelle chute pour la jeune femme ? Footix a fait le bilan de la situation pour vous !</p>
<h2>Une lourde descente aux enfers !</h2>
<p>Il y a quelques semaines de cela, Loana faisait son grand retour sur le petit écran. Un passage dans TPMP qui lui a valu autant d’encouragement que de critiques de la part de ses fans. Et pour cause, cette dernière présenterait une apparence assez surprenante, voire inquiétante depuis les derniers mois. <strong>Sa mâchoire qui tombe ainsi que son élocution</strong> qui n’est pas toujours très claire ont suscité une vive réaction des téléspectateurs. Malgré tout, la jeune femme disait ne plus consommer de substance illicite. Une nouvelle qui aurait dû faire plaisir à ses fans…jusqu’au moment où la jeune femme fait une nouvelle overdose et est emmenée à l’hôpital en urgence.</p>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/Gnk431b8CdU" data-id="Gnk431b8CdU" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/Gnk431b8CdU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block;height:280px"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Ce nouveau drame qui entoure Loana a particulièrement choqué les téléspectateurs. D’autant plus que ces derniers pensaient qu’elle était enfin sortie de cette spirale infernale dans laquelle elle était tombée. Mais il semblerait que la jeune femme <strong>continue de consommer des médicaments en grande quantité</strong>. De quoi la mettre dans un très mauvais état à <a href="https://www.ldpeople.com/loana-son-amie-sylvie-ortega-et-son-agent-lon-t-elle-droguee-la-starlette-dechue-donne-enfin-sa-version-133462/">nouveau</a>. Cela aurait même causé une nouvelle descente aux enfers pour cette dernière. Et les disputes avec son amie Sylvie Ortega ne sont pas pour arranger les choses ! En effet, cette situation est une nouvelle source de stress pour la jeune femme.</p>
<h2>Elle commence à aller mieux !</h2>
<p>Bien que cet épisode ait été très dure à vivre pour elle, Loana est commence à aller mieux. Cette dernière aurait même tiré une leçon de vie à cette épreuve. En effet, elle est prête à faire ce qu’il faut pour ne plus retomber dans ses vices. Et ce ne sont pas les moyens mis en œuvre qui manquent ! La jeune femme est <strong>actuellement à Nice où elle passe du bon temps aux côtés de ses proches</strong>. Entre son petit chien Titi et son ami avec qui elle aurait de grands projets, elle est très occupée ! Cela ne l’empêche toutefois pas de donner régulièrement de ses nouvelles sur les réseaux sociaux.</p>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block;height:280px"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Tous les jours, Loana partage des clichés de son quotidien. Et plus confiante que jamais, elle dit être prête à aller de nouveau bien et à vivre pleinement sa vie. <strong>Que de l’espoir pour les fans</strong> de la pionnière de la téléréalité. Mais cela va-t-il enfin durer ? Bon nombre de ses abonnés lui conseillent de retourner aux sources et de prendre uniquement soin d’elle sans son entourage. Et c’est bien le conseil qu’elle a suivit pour cette fois !</p>
<h2>Loana montre son postérieur !</h2>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CMdHT-zDZfp/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CMdHT-zDZfp/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Une publication partagée par Loana 👑 (@loana_karesdanje)</a></p>
</div>
</blockquote>
<p><script data-rocketlazyloadscript='//www.instagram.com/embed.js' async ></script></p>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block;height:280px"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Ce retour en enfance, Loana a décidé de le faire avec des photos qui datent de ses 17 ans. La jeune femme était à l’époque une gogo danseuse et fière de l’être. Elle n’hésite d’ailleurs pas à <strong>dévoiler son postérieur sur les clichés</strong> de cette époque. Une tendance qui ne semble pas avoir changé lorsqu’on sait que Loana a toujours tendance à poster des clichés assez osé sur son compte Instagram. En attendant. Et les internautes n’ont pas manqués de commenter sa publication ! Il faut dire que ce n’est pas forcément la bonne attitude à adopter si elle souhaite aller mieux.</p>
<p>« <strong>C’est un souvenir de moi, pas un regret que j’ai envie de partager avec vous</strong> » déclare-t-elle en légende de ses photos. Malgré tout, les abonnés ont été nombreux à déplorer ce parcours qui la prédestinait à une longue descente aux enfers. On ne peut que lui espérer d’aller mieux dans les mois à venir !</p>
<!-- AI CONTENT END 1 -->
<br>
			<p id="breadcrumbs"><span><span><a href="https://www.ldpeople.com/">Accueil</a> » <span><a href="https://www.ldpeople.com/people/">People</a> » <strong class="breadcrumb_last" aria-current="page">Loana exhibe son p*stérieur et ses courbes: talons hauts et petites tenues à volonté !</strong></span></span></span></p></div>
	</div><!-- .todo -->

	
	<div class="ebss_share ebss_intext">
    <div class="ebss_container">
    <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.ldpeople.com/loana-quand-elle-etait-plus-jeune-133761/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a>
    <a class="ebss_tw" href="https://twitter.com/share?url=https://www.ldpeople.com/loana-quand-elle-etait-plus-jeune-133761/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a>
    </div>
    </div><p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.ldpeople.com/loana/" class="entry-tag entry-tag-82159">Loana</a></span></p>	<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
		<div class="g1-row-inner author-info-inner">
			<div class="g1-column author-overview">

				<figure class="author-avatar">
					<a href="https://www.ldpeople.com/auteur/tony/">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/a684bd38cbafc61d466aedacd55567c8?s=80&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/a684bd38cbafc61d466aedacd55567c8?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript>
					</a>
				</figure>

				<header>
										<h2 class="g1-gamma g1-gamma-1st author-title"><a href="https://www.ldpeople.com/auteur/tony/"><span itemprop="name">Tony</span></a></h2>

									</header>

								<div itemprop="description" class="author-bio">
					<p>Tony Drouhin - Rédacteur web passionné par la culture et par l’actualité. Je me fais un devoir de tenir mes lecteurs informés sur les dernières news.</p>
				</div>
				
				<div class="author-extras">
									</div>
			</div>
		</div>
	</section>




		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Plus de news de la catégorie <a href="https://www.ldpeople.com/people/">People</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-133693 post type-post status-publish format-standard has-post-thumbnail category-people tag-amel-bent">
	<div class="entry-featured-media " ><a title="Amel Bent révèle ses magnifiques courbes avec une jupe moulante et un micro top ! (oh la la !)" class="g1-frame" href="https://www.ldpeople.com/amel-bent-revele-ses-magnifiques-courbes-avec-une-jupe-moulante-et-un-micro-top-oh-la-la-133693/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Amel Bent The Voice 2021 : &quot;C&#039;est toi ?!&quot; Amel Bent complètement surprise par cette ex-candidate de la Star Academy. Découvrez qui va bluffer la coach !" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach.jpg 1200w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Amel Bent The Voice 2021 : &quot;C&#039;est toi ?!&quot; Amel Bent complètement surprise par cette ex-candidate de la Star Academy. Découvrez qui va bluffer la coach !" srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.ldpeople.com/amel-bent-revele-ses-magnifiques-courbes-avec-une-jupe-moulante-et-un-micro-top-oh-la-la-133693/" rel="bookmark">Amel Bent révèle ses magnifiques courbes avec une jupe moulante et un micro top ! (oh la la !)</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-133688 post type-post status-publish format-standard has-post-thumbnail category-people tag-annie tag-lamour-est-dans-le-pre tag-thierry">
	<div class="entry-featured-media " ><a title="Annie « L’amour est dans le pré » dévoile le véritable calvaire et cauchemar qu&rsquo;elle vit avec Thierry !" class="g1-frame" href="https://www.ldpeople.com/annie-lamour-est-dans-le-pre-devoile-le-veritable-calvaire-et-cauchemar-quelle-vit-avec-thierry-133688/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Annie &quot;L’amour est dans le pré&quot; dévoile le véritable calvaire et cauchemar qu&#039;elle vit avec Thierry !" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-1122x630.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Annie &quot;L’amour est dans le pré&quot; dévoile le véritable calvaire et cauchemar qu&#039;elle vit avec Thierry !" srcset="https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-1122x630.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.ldpeople.com/annie-lamour-est-dans-le-pre-devoile-le-veritable-calvaire-et-cauchemar-quelle-vit-avec-thierry-133688/" rel="bookmark">Annie « L’amour est dans le pré » dévoile le véritable calvaire et cauchemar qu&rsquo;elle vit avec Thierry !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-133690 post type-post status-publish format-standard has-post-thumbnail category-people tag-12-coups-de-midi tag-bruno">
	<div class="entry-featured-media " ><a title="Bruno (Les 12 coups de midi): ce célibataire rejette toutes ses prétendantes ! Découvrez pourquoi !" class="g1-frame" href="https://www.ldpeople.com/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-133690/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Bruno (12 coups de midi) : ce célibataire rejette toutes ses prétendantes !" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes.jpg 1200w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Bruno (12 coups de midi) : ce célibataire rejette toutes ses prétendantes !" srcset="https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/03/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.ldpeople.com/bruno-12-coups-de-midi-ce-celibataire-rejette-toutes-ses-pretendantes-133690/" rel="bookmark">Bruno (Les 12 coups de midi): ce célibataire rejette toutes ses prétendantes ! Découvrez pourquoi !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-133667 post type-post status-publish format-standard has-post-thumbnail category-people tag-ppda">
	<div class="entry-featured-media " ><a title="PPDA accusé de viols: pourquoi a-t-il mystérieusement disparu de CNEWS? on vous dit tout !" class="g1-frame" href="https://www.ldpeople.com/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-133667/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="ppda" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-768x431.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-561x315.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-1122x630.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-608x341.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout.jpg 1200w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="ppda" srcset="https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-768x431.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-561x315.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-1122x630.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-608x341.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/03/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.ldpeople.com/ppda-accuse-de-pourquoi-a-t-il-mysterieusement-disparu-de-cnews-on-vous-dit-tout-133667/" rel="bookmark">PPDA accusé de viols: pourquoi a-t-il mystérieusement disparu de CNEWS? on vous dit tout !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-133677 post type-post status-publish format-standard has-post-thumbnail category-people tag-12-coups-de-midi">
	<div class="entry-featured-media " ><a title="Les 12 Coups de midi: Les nouveaux indices de la fameuse Etoile mystérieuse de mars dévoilés!" class="g1-frame" href="https://www.ldpeople.com/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-133677/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Les 12 Coups de midi: Les nouveaux indices de la fameuse Etoile mystérieuse de mars dévoilés !" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-660x370.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-768x431.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-561x315.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-1122x629.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-608x341.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles.jpg 1200w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Les 12 Coups de midi: Les nouveaux indices de la fameuse Etoile mystérieuse de mars dévoilés !" srcset="https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-660x370.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-768x431.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-561x315.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-1122x629.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-608x341.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/03/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.ldpeople.com/les-12-coups-de-midi-les-nouveaux-indices-de-la-fameuse-etoile-mysterieuse-de-mars-devoiles-133677/" rel="bookmark">Les 12 Coups de midi: Les nouveaux indices de la fameuse Etoile mystérieuse de mars dévoilés!</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-133633 post type-post status-publish format-standard has-post-thumbnail category-people tag-bernard-montiel tag-michel-drucker">
	<div class="entry-featured-media " ><a title="Michel Drucker : Son état de santé, Bernard Montiel dévoile de nouvelles informations de l&rsquo;animateur !" class="g1-frame" href="https://www.ldpeople.com/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-133633/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Michel Drucker" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur.jpg 1200w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Michel Drucker" srcset="https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/03/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.ldpeople.com/michel-drucker-son-etat-de-sante-bernard-montiel-devoile-de-nouvelles-informations-du-chanteur-133633/" rel="bookmark">Michel Drucker : Son état de santé, Bernard Montiel dévoile de nouvelles informations de l&rsquo;animateur !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	<meta itemprop="mainEntityOfPage" content="https://www.ldpeople.com/loana-quand-elle-etait-plus-jeune-133761/"/>
	<meta itemprop="dateModified"
	      content="2021-03-20T18:06:09"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="LDpeople.com : Actu et news People !" />
		<meta itemprop="url" content="https://www.ldpeople.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png" />
		</span>
	</span>
	

</article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts">			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-grid-xxs-mod01">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
															<li class="g1-collection-item g1-collection-item-feat">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-133047 post type-post status-publish format-standard has-post-thumbnail category-people tag-kendji-girac">
	<div class="entry-featured-media " ><a title="Kendji Girac est l’heureux papa d’une princesse, il dévoile son merveilleux prénom et une photo !" class="g1-frame" href="https://www.ldpeople.com/kendji-girac-est-lheureux-papa-dune-princesse-il-devoile-son-merveilleux-prenom-et-une-photo-133047/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Kendji Girac" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/Kendji-Girac-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/Kendji-Girac-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/Kendji-Girac-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/Kendji-Girac-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/Kendji-Girac-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/Kendji-Girac-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/Kendji-Girac-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/Kendji-Girac-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/02/Kendji-Girac-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/02/Kendji-Girac-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Kendji Girac" srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/Kendji-Girac-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/Kendji-Girac-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/Kendji-Girac-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/Kendji-Girac-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/Kendji-Girac-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/Kendji-Girac-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/Kendji-Girac-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/Kendji-Girac-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.ldpeople.com/kendji-girac-est-lheureux-papa-dune-princesse-il-devoile-son-merveilleux-prenom-et-une-photo-133047/" rel="bookmark">Kendji Girac est l’heureux papa d’une princesse, il dévoile son merveilleux prénom et une photo !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>
																				
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-132516 post type-post status-publish format-standard has-post-thumbnail category-people tag-kendji-girac">
	<div class="entry-featured-media " ><a title="Kendji Girac est père, découvrez la photo officielle de sa petite fille et son prénom! (Sublime)" class="g1-frame" href="https://www.ldpeople.com/kendji-girac-est-pere-decouvrez-la-photo-officielle-de-sa-petite-fille-et-son-prenom-sublime-132516/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Kendji Girac est père, découvrez le cliché officiel de sa petite fille et son prénom ! (Sublime)" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-660x372.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-768x433.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-1122x632.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-608x343.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime.jpg 1200w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Kendji Girac est père, découvrez le cliché officiel de sa petite fille et son prénom ! (Sublime)" srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-660x372.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-768x433.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-1122x632.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-608x343.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-est-pere-decouvrez-le-cliche-officiel-de-sa-petite-fille-et-son-prenom-sublime.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.ldpeople.com/kendji-girac-est-pere-decouvrez-la-photo-officielle-de-sa-petite-fille-et-son-prenom-sublime-132516/" rel="bookmark">Kendji Girac est père, découvrez la photo officielle de sa petite fille et son prénom! (Sublime)</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-132521 post type-post status-publish format-standard has-post-thumbnail category-people tag-kendji-girac">
	<div class="entry-featured-media " ><a title="Kendji Girac (The Voice) dévoile pour la 1ère fois pourquoi il continue de vivre dans une caravane!" class="g1-frame" href="https://www.ldpeople.com/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-caravane-132521/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Kendji Girac (The Voice) dévoile pour la 1ère fois pourquoi il continue de vivre dans une caravane" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane.jpg 1200w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Kendji Girac (The Voice) dévoile pour la 1ère fois pourquoi il continue de vivre dans une caravane" srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-une-caravane.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.ldpeople.com/kendji-girac-the-voice-devoile-pour-la-1ere-fois-pourquoi-il-continue-de-vivre-dans-caravane-132521/" rel="bookmark">Kendji Girac (The Voice) dévoile pour la 1ère fois pourquoi il continue de vivre dans une caravane!</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-133693 post type-post status-publish format-standard has-post-thumbnail category-people tag-amel-bent">
	<div class="entry-featured-media " ><a title="Amel Bent révèle ses magnifiques courbes avec une jupe moulante et un micro top ! (oh la la !)" class="g1-frame" href="https://www.ldpeople.com/amel-bent-revele-ses-magnifiques-courbes-avec-une-jupe-moulante-et-un-micro-top-oh-la-la-133693/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Amel Bent The Voice 2021 : &quot;C&#039;est toi ?!&quot; Amel Bent complètement surprise par cette ex-candidate de la Star Academy. Découvrez qui va bluffer la coach !" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach.jpg 1200w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Amel Bent The Voice 2021 : &quot;C&#039;est toi ?!&quot; Amel Bent complètement surprise par cette ex-candidate de la Star Academy. Découvrez qui va bluffer la coach !" srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/the-voice-2021-cest-toi-amel-bent-completement-surprise-par-cette-ex-candidate-de-la-star-academy-decouvrez-qui-va-bluffer-la-coach.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.ldpeople.com/amel-bent-revele-ses-magnifiques-courbes-avec-une-jupe-moulante-et-un-micro-top-oh-la-la-133693/" rel="bookmark">Amel Bent révèle ses magnifiques courbes avec une jupe moulante et un micro top ! (oh la la !)</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-133688 post type-post status-publish format-standard has-post-thumbnail category-people tag-annie tag-lamour-est-dans-le-pre tag-thierry">
	<div class="entry-featured-media " ><a title="Annie « L’amour est dans le pré » dévoile le véritable calvaire et cauchemar qu&rsquo;elle vit avec Thierry !" class="g1-frame" href="https://www.ldpeople.com/annie-lamour-est-dans-le-pre-devoile-le-veritable-calvaire-et-cauchemar-quelle-vit-avec-thierry-133688/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Annie &quot;L’amour est dans le pré&quot; dévoile le véritable calvaire et cauchemar qu&#039;elle vit avec Thierry !" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-1122x630.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Annie &quot;L’amour est dans le pré&quot; dévoile le véritable calvaire et cauchemar qu&#039;elle vit avec Thierry !" srcset="https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-1122x630.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/03/lamour-est-dans-le-pre-le-calvaire-dannie-en-couple-avec-thierry-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.ldpeople.com/annie-lamour-est-dans-le-pre-devoile-le-veritable-calvaire-et-cauchemar-quelle-vit-avec-thierry-133688/" rel="bookmark">Annie « L’amour est dans le pré » dévoile le véritable calvaire et cauchemar qu&rsquo;elle vit avec Thierry !</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																		</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of31">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-107154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-107154"><a rel="nofollow" href="https://www.ldpeople.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-107155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107155"><a rel="nofollow" href="https://www.ldpeople.com/lequipe/">L’ÉQUIPE !</a></li>
</ul></div></aside>		</div>

		<div class="g1-column g1-column-1of32">
			<aside id="simpletags-2" class="widget widget-simpletags">
<!-- Generated by Simple Tags 2.62 - https://wordpress.org/plugins/simple-tags/ -->
	<div class="st-tag-cloud">
	<a href="https://www.ldpeople.com/mcdonalds/" id="tag-link-72879" class="st-tags t10" title="8 topics" rel="tag" style="font-size:22pt; color:#00c6f7;">McDonalds</a>
<a href="https://www.ldpeople.com/loana/" id="tag-link-82155" class="st-tags t8" title="7 topics" rel="tag" style="font-size:19.2pt; color:#00c6f7;">Loana</a>
<a href="https://www.ldpeople.com/12-coups-de-midi/" id="tag-link-69031" class="st-tags t8" title="7 topics" rel="tag" style="font-size:19.2pt; color:#00c6f7;">12 Coups de midi</a>
<a href="https://www.ldpeople.com/tpmp/" id="tag-link-4" class="st-tags t6" title="6 topics" rel="tag" style="font-size:16.4pt; color:#00c6f7;">TPMP</a>
<a href="https://www.ldpeople.com/tf1/" id="tag-link-82177" class="st-tags t6" title="6 topics" rel="tag" style="font-size:16.4pt; color:#00c6f7;">TF1</a>
<a href="https://www.ldpeople.com/koh-lanta/" id="tag-link-82182" class="st-tags t6" title="6 topics" rel="tag" style="font-size:16.4pt; color:#00c6f7;">Koh-Lanta</a>
<a href="https://www.ldpeople.com/amel-bent/" id="tag-link-582" class="st-tags t6" title="6 topics" rel="tag" style="font-size:16.4pt; color:#00c6f7;">Amel Bent</a>
<a href="https://www.ldpeople.com/cyril-hanouna/" id="tag-link-134" class="st-tags t4" title="5 topics" rel="tag" style="font-size:13.6pt; color:#00c6f7;">Cyril Hanouna</a>
<a href="https://www.ldpeople.com/laeticia-hallyday/" id="tag-link-4053" class="st-tags t4" title="5 topics" rel="tag" style="font-size:13.6pt; color:#00c6f7;">Laeticia Hallyday</a>
<a href="https://www.ldpeople.com/lidl/" id="tag-link-82166" class="st-tags t4" title="5 topics" rel="tag" style="font-size:13.6pt; color:#00c6f7;">LIDL</a>
<a href="https://www.ldpeople.com/jean-pierre-pernaut/" id="tag-link-82176" class="st-tags t2" title="4 topics" rel="tag" style="font-size:10.8pt; color:#00c6f7;">Jean-Pierre Pernaut</a>
<a href="https://www.ldpeople.com/lamour-est-dans-le-pre/" id="tag-link-82188" class="st-tags t2" title="4 topics" rel="tag" style="font-size:10.8pt; color:#00c6f7;">l&#039;amour est dans le pré</a>
<a href="https://www.ldpeople.com/vitaa/" id="tag-link-3390" class="st-tags t2" title="4 topics" rel="tag" style="font-size:10.8pt; color:#00c6f7;">Vitaa</a>
<a href="https://www.ldpeople.com/the-voice/" id="tag-link-149" class="st-tags t2" title="4 topics" rel="tag" style="font-size:10.8pt; color:#00c6f7;">The Voice</a>
<a href="https://www.ldpeople.com/emmanuel-macron/" id="tag-link-28909" class="st-tags t2" title="4 topics" rel="tag" style="font-size:10.8pt; color:#00c6f7;">Emmanuel Macron</a>
<a href="https://www.ldpeople.com/iris-mittenaere/" id="tag-link-82164" class="st-tags t2" title="4 topics" rel="tag" style="font-size:10.8pt; color:#00c6f7;">Iris Mittenaere</a>
<a href="https://www.ldpeople.com/paul/" id="tag-link-75638" class="st-tags t2" title="4 topics" rel="tag" style="font-size:10.8pt; color:#00c6f7;">Paul</a>
<a href="https://www.ldpeople.com/coronavirus/" id="tag-link-82175" class="st-tags t0" title="3 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Coronavirus</a>
<a href="https://www.ldpeople.com/patrick-poivre-darvor/" id="tag-link-82209" class="st-tags t0" title="3 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Patrick Poivre d’Arvor</a>
<a href="https://www.ldpeople.com/evelyne-dheliat/" id="tag-link-82224" class="st-tags t0" title="3 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Evelyne Dhéliat</a>
<a href="https://www.ldpeople.com/cheveux/" id="tag-link-82231" class="st-tags t0" title="3 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">cheveux</a>
<a href="https://www.ldpeople.com/bruno/" id="tag-link-82247" class="st-tags t0" title="3 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Bruno</a>
<a href="https://www.ldpeople.com/covid-19/" id="tag-link-81739" class="st-tags t0" title="3 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Covid-19</a>
<a href="https://www.ldpeople.com/kendji-girac/" id="tag-link-82159" class="st-tags t0" title="3 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Kendji Girac</a>
<a href="https://www.ldpeople.com/philippe-etchebest/" id="tag-link-82160" class="st-tags t0" title="3 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Philippe Etchebest</a></div>

</aside>		</div>

		<div class="g1-column g1-column-1of33">
					</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text"></p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62657"><a href="https://www.ldpeople.com/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62651"><a href="https://www.ldpeople.com/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62652"><a href="https://www.ldpeople.com/musique/">Musique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62653"><a href="https://www.ldpeople.com/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62654"><a href="https://www.ldpeople.com/sante/">Santé</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
	<nav id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><ul>
<li id="menu-item-111" class="menu-item-111"><a></a></li>
<li id="menu-item-62701" class="menu-item-62701"><a></a></li>
<li id="menu-item-7" class="menu-item-7"><a></a></li>
</ul></nav>
		<!-- END .g1-secondary-nav -->
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>


<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script data-rocketlazyloadscript='https://www.google-analytics.com/ga.js?ver=1.0.0' type='text/javascript'  id='google-analytics-js'></script>


















<script type='text/javascript' src='https://www.ldpeople.com/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js' defer></script>









<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ldpeople.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.ldpeople.com/wp-content/cache/min/1/09f5e309d9bcc05d2f6b0a91876d59c4.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.ldpeople.com/wp-content/cache/min/1/10b83ff532b4c91875bcbf40345cb033.css" media="all" data-minify="1" /><link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=latin%2Clatin-ext&#038;ver=8.1.4&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1616259971 -->