<!DOCTYPE html><html lang="fr-FR"><head><meta name="google-site-verification" content="JuyMLiI81E4nBdXVnDSRpNEJEAO72xgOcclaoR0A7sg" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="preload" href="https://www.ldpeople.com/wp-content/plugins/eb-local-fonts/fonts/roboto-v20-latin_latin-ext-300.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.ldpeople.com/wp-content/plugins/eb-local-fonts/fonts/dosis-v17-latin_latin-ext-600.woff2" as="font" type="font/woff2" crossorigin="anonymous"> <script>window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(){"use strict";function e(t){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}document.onreadystatechange=function(){"interactive"==document.readyState&&(setTimeout(function(){var t;t=["https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js","https://cdn.taboola.com/libtrc/insidemag-ldpeople/loader.js","https://cdn.onesignal.com/sdks/OneSignalSDK.js#asyncload","https://platform-api.sharethis.com/js/sharethis.js#property=5e713bcefac6be0012fa5da5&#038;product=sop-share-buttons-wp"],Array.isArray(t)&&t.forEach(function(t){e(t)})},3100))}}();</script> <title>Manon Marsault au plus mal, proche d’être ruinée, elle s’exprime !</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.ldpeople.com/wp-content/cache/min/1/6d739cbd32834b2a2afc5c72441c1023.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Manon Marsault que nous connaissons maintenant sous le nom de Manon Tanti, s&#039;est faite connaître grâce à la télé-réalité. Julien Tanti..." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ldpeople.com/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-64794/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Manon Marsault au plus mal, proche d’être ruinée, elle s’exprime !" /><meta property="og:description" content="Manon Marsault que nous connaissons maintenant sous le nom de Manon Tanti, s&#039;est faite connaître grâce à la télé-réalité. Julien Tanti..." /><meta property="og:url" content="https://www.ldpeople.com/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-64794/" /><meta property="og:site_name" content="LDpeople.com" /><meta property="article:published_time" content="2020-07-08T11:04:43+00:00" /><meta property="article:modified_time" content="2020-07-08T11:04:05+00:00" /><meta property="og:image" content="https://www.ldpeople.com/wp-content/uploads/2020/05/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@LD_people" /><meta name="twitter:site" content="@LD_people" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ldpeople.com/#website","url":"https://www.ldpeople.com/","name":"LDpeople.com","description":"Actu et news People : Interviews exclusives sur LD People","potentialAction":[{"@type":"SearchAction","target":"https://www.ldpeople.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.ldpeople.com/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-64794/#primaryimage","inLanguage":"fr-FR","url":"https://www.ldpeople.com/wp-content/uploads/2020/05/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime.jpg","width":1200,"height":675,"caption":"Manon Marsault au plus mal, proche d\u2019\u00eatre ruin\u00e9e, elle s\u2019exprime !"},{"@type":"WebPage","@id":"https://www.ldpeople.com/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-64794/#webpage","url":"https://www.ldpeople.com/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-64794/","name":"Manon Marsault au plus mal, proche d\u2019\u00eatre ruin\u00e9e, elle s\u2019exprime !","isPartOf":{"@id":"https://www.ldpeople.com/#website"},"primaryImageOfPage":{"@id":"https://www.ldpeople.com/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-64794/#primaryimage"},"datePublished":"2020-07-08T11:04:43+00:00","dateModified":"2020-07-08T11:04:05+00:00","author":{"@id":"https://www.ldpeople.com/#/schema/person/6ffdcfbc9613627c6e1aef4ce3528753"},"description":"Manon Marsault que nous connaissons maintenant sous le nom de Manon Tanti, s'est faite conna\u00eetre gr\u00e2ce \u00e0 la t\u00e9l\u00e9-r\u00e9alit\u00e9. Julien Tanti...","breadcrumb":{"@id":"https://www.ldpeople.com/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-64794/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ldpeople.com/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-64794/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ldpeople.com/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-64794/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/","url":"https://www.ldpeople.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/peoples/","url":"https://www.ldpeople.com/peoples/","name":"Peoples"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-64794/","url":"https://www.ldpeople.com/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-64794/","name":"Manon Marsault au plus mal, proche d\u2019\u00eatre ruin\u00e9e, elle s\u2019exprime !"}}]},{"@type":["Person"],"@id":"https://www.ldpeople.com/#/schema/person/6ffdcfbc9613627c6e1aef4ce3528753","name":"Julie Bourdin","image":{"@type":"ImageObject","@id":"https://www.ldpeople.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=96&d=mm&r=g","caption":"Julie Bourdin"},"description":"Julie Bourdin - R\u00e9dactrice web passionn\u00e9e par la culture et par l\u2019actualit\u00e9. Je me fais un devoir de tenir mes lecteurs inform\u00e9s sur les derni\u00e8res news."}]}</script> <link rel='dns-prefetch' href='//www.ldpeople.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LDpeople.com &raquo; Flux" href="https://www.ldpeople.com/feed/" /><link rel="alternate" type="application/rss+xml" title="LDpeople.com &raquo; Flux des commentaires" href="https://www.ldpeople.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style>  <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ldpeople.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ldpeople.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.ldpeople.com/?p=64794' /><link rel="alternate" type="application/json+oembed" href="https://www.ldpeople.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ldpeople.com%2Fmanon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-64794%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ldpeople.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ldpeople.com%2Fmanon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-64794%2F&#038;format=xml" /> <script type="text/javascript">var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-161717564-1']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();</script> <meta name="onesignal" content="wordpress-plugin"/>  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" sizes="32x32" /><link rel="icon" href="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" /><meta name="msapplication-TileImage" content="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" /><style type="text/css" id="wp-custom-css">.taxonomy-description{line-height:17px;margin-top:20px;font-size:14px}.taxonomy-description h2{color:#fff;margin-top:-20px;margin-bottom:10px}a.post-root.post.post-post:after{display:none!important}.rs-breadcrumbs .breadcrumbs-inner{padding-top:30px!important;padding-bottom:20px!important}.taxonomy-description a{color:#000}.rs-breadcrumbs .breadcrumbs-inner span{padding-right:1px!important}</style><style>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</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script><meta property="fb:app_id" content="204095620818541" /></head><body class="post-template-default single single-post postid-64794 single-format-standard wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><div id="page" class="site "><header id="rs-header" class="header-style-6 header-style-5 headerstyle5 headerstyle51"><div class="sticky_form"><div class="sticky_search close-search"> <i class="flaticon-cross"></i></div><form role="search" class="bs-search search-form" method="get" action="https://www.ldpeople.com/"><div class="search-wrap"> <label class="screen-reader-text"> Search for: </label> <input type="search" placeholder="Search..." name="s" class="search-input" value="" /> <button type="submit" value="Search"><i class="flaticon-search"></i></button></div></form></div><div class="header-inner menu-sticky menu-sticky-phone"><div class="logo-section"><div class="container"><div class="row-table"><div class="col-cell"><div class="logo-area"> <a href="https://www.ldpeople.com/" rel="home"><img style = "max-height: 32px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LDpeople.com" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png"><noscript><img style = "max-height: 32px" src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png" alt="LDpeople.com"></noscript></a></div><div class="logo-area sticky-logo"> <a href="https://www.ldpeople.com/" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LDpeople.com" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png"><noscript><img src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png" alt="LDpeople.com"></noscript></a></div></div><div id="date"> Actualité du 08/07/2020</div><div class="col-cell col-xs-12"><div class="menu-area" ><div class="inners-containers"><div class="menu_one"><div class="row-table"><div class="col-cell menu-responsive"><nav class="nav navbar"><div class="navbar-menu"><div class="menu-menu-container"><ul id="primary-menu-single1" class="menu"><li id="menu-item-62657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62657"><a href="https://www.ldpeople.com/peoples/">Peoples</a></li><li id="menu-item-62649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62649"><a href="https://www.ldpeople.com/cinema/">Cinéma</a></li><li id="menu-item-62655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62655"><a href="https://www.ldpeople.com/series-tv/">Séries TV</a></li><li id="menu-item-62650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62650"><a href="https://www.ldpeople.com/humour/">Humour</a></li><li id="menu-item-62651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62651"><a href="https://www.ldpeople.com/mode/">Mode</a></li><li id="menu-item-62652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62652"><a href="https://www.ldpeople.com/musique/">Musique</a></li><li id="menu-item-62653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62653"><a href="https://www.ldpeople.com/politique/">Politique</a></li><li id="menu-item-62654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62654"><a href="https://www.ldpeople.com/sante/">Santé</a></li><li id="menu-item-62656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62656"><a href="https://www.ldpeople.com/sport/">Sport</a></li></ul></div></div><div class='nav-link-container mobile-menu-link'> <a href='#' class="nav-menu-link"> <span class="hamburger1"></span> <span class="hamburger2"></span> <span class="hamburger3"></span> </a></div></nav><nav class="nav-container mobile-menu-container"><ul class="sidenav"><li class='nav-link-container'> <a href='#' class="nav-menu-link"> <span class="hamburger1"></span> <span class="hamburger3"></span> </a></li><li><div class="menu-menu-container"><ul id="primary-menu-single2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62657"><a href="https://www.ldpeople.com/peoples/">Peoples</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62649"><a href="https://www.ldpeople.com/cinema/">Cinéma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62655"><a href="https://www.ldpeople.com/series-tv/">Séries TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62650"><a href="https://www.ldpeople.com/humour/">Humour</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62651"><a href="https://www.ldpeople.com/mode/">Mode</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62652"><a href="https://www.ldpeople.com/musique/">Musique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62653"><a href="https://www.ldpeople.com/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62654"><a href="https://www.ldpeople.com/sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62656"><a href="https://www.ldpeople.com/sport/">Sport</a></li></ul></div></li><li class="social-icon-responsive"><ul class="offcanvas_social"><li> <a href="#"><span><i class="fa fa-facebook"></i></span></a></li><li> <a href="# "><span><i class="fa fa-twitter"></i></span></a></li><li> <a href="# "><span><i class="fa fa-pinterest-p"></i></span></a></li><li> <a href="# "><span><i class="fa fa-google-plus-square"></i></span></a></li></ul></li></ul></nav></div><div class="col-cell header1-rihgt"><div class="sidebarmenu-search"><div class="sticky_search"> <i class="flaticon-search"></i></div></div></div></div></div></div></div></div></div></div></div></div></header><div class="main-contain"><div class="container"><div id="content"><div class="rs-blog-details pt-70 pb-70"><div class="row padding-"><div class="col-md-12 contents-sticky col-lg-8 "><div class=" theiaStickySidebar"><div class="cate-single"><div class="bs-img"> <img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Manon Marsault au plus mal, proche d’être ruinée, elle s’exprime !" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/05/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Manon Marsault au plus mal, proche d’être ruinée, elle s’exprime !" srcset="https://www.ldpeople.com/wp-content/uploads/2020/05/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/05/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/05/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></div></div><div class="meta-single"><h1 class="page-title"> Manon Marsault au plus mal, proche d’être ruinée, elle s’exprime !</h1><ul class="bs-meta"><p id="breadcrumbs"><span><span><a href="https://www.ldpeople.com/">Accueil</a> » <span><a href="https://www.ldpeople.com/peoples/">Peoples</a> » <strong class="breadcrumb_last" aria-current="page">Manon Marsault au plus mal, proche d’être ruinée, elle s’exprime !</strong></span></span></span></p><li> <img alt='' src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=30&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=60&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-30 photo' height='30' width='30' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript> <span class="p-user"> <span class="author-name"> Julie Bourdin</span> </span></li><li> <i class="fa fa-calendar-check-o" aria-hidden="true"></i> <span class="p-date"> 8 juillet 2020 </span></li></ul></div><article id="post-64794" class="post-64794 post type-post status-publish format-standard has-post-thumbnail hentry category-peoples tag-manon-marsault"><div class="single-content-full"><div class="bs-desc"><div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9503256756662763" data-ad-slot="6691939540" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><p>Manon Marsault que nous connaissons maintenant sous le nom de Manon Tanti, s&rsquo;est faite connaître grâce à la télé-réalité. Julien Tanti est son mari, a participé à toutes les saisons de l&rsquo;émission <i>Les Marseillais</i>, et il <a href="https://www.ldpeople.com/celine-dion-malade-pourrait-ne-plus-pouvoir-chanter-dapres-sa-coache-vocale-60473/">rencontre</a> celle qui devient sa femme sur le tournage de la fameuse émission. Les deux célébrités sont très heureuses et attendent un deuxième enfants. Mais une ombre plane sur la vie de la jeune femme. Avec la crise sanitaire et le flou du gouvernement, Manon Marsault est très inquiète pour son commerce. Son institut de beauté pourrait ne pas rouvrir ses portes.</p><h2>Les commerces de tous les secteurs sont menacés de fermeture définitive à cause de la pandémie</h2><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9503256756662763" data-ad-slot="6691939540" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Retour sur cette histoire pendant le confinement qui à fait couler énormément d&rsquo;encre sur la toile. Installé à Marseille, le couple ne reste pas sur leurs acquis de la télé-réalité. Julien Tanti est animateur et Manon Marsault dirige un salon de beauté et de soin dans le Sud de la France. <em>EventBeauty</em> c&rsquo;est le nom de l&rsquo;établissement de soin et de beauté de Manon. Très inquiète par la crise <a href="https://www.ldpeople.com/brigitte-macron-terrifiee-fille-revelations-font-froid-dos-65027/">sanitaire</a> en cours, elle se confie à ses abonnés sur Snapchat. Manon n&rsquo;a absolument aucune idée de quand pourrait rouvrir son salon. De plus, les commandes ont passé pour recevoir tout le matériel nécessaire aux soins et à la sécurité sanitaire des clients. Mais Manon n&rsquo;a pas non plus de nouvelles informations sur les dates de livraisons de ses commandes.</p><p>À son inquiétude se mêle l&rsquo;angoisse qu&rsquo;elle ressent pour les autres commerces comme le sien. La solidarité est de mise en cette période difficile. Manon Marsault a bien conscience qu&rsquo;elle n&rsquo;est pas seule dans cette grave situation. La <a href="https://www.ldpeople.com/francois-fillon-guerre-frontale-contre-emmanuel-macron-63766/">fermeture</a> de nombreuses entreprises dans tout la France inquiète les entrepreneurs de multiples secteurs. Impossible de savoir dans quelles conditions font pouvoir rouvrir tous ces magasins, commerces et établissements en tout genre.</p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B9wyqmJIyuk/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12"><div style="padding: 16px;"><p>&nbsp;</p><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p>&nbsp;</p><p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B9wyqmJIyuk/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Mes amours prenez soin de votre famille c’est tellement précieux 🙏🏼❤️ et surtout prenez soins de vous ❤️❤️❤️ home sweet home ., restez à la maison un maximum possible 🙏🏼❤️ @julientantiplein @tiagotanti #bientot4</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Une publication partagée par <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/manontanti/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> Manon Tanti</a> (@manontanti) le <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-03-15T17:17:33+00:00">15 Mars 2020 à 10 :17 PDT</time></p></div></blockquote><p></p><h3>Le message de Manon sur Snapchat tente de rassurer ses futurs clients, mais elle est elle-même dans le flou</h3><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9503256756662763" data-ad-slot="6691939540" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Manon prend le temps de parler ainsi de son institut de beauté sur Snapchat car elle reçoit d&rsquo;innombrables messages à ce sujet. Agacée par les personnes qui <a href="https://www.ldpeople.com/jean-pierre-pernaut-menace-depuis-critiques-adressees-gouvernement-64829/">insistent</a> pour avoir des dates et des rendez-vous, elle tente de leur expliquer que rien ne sert de réitérer les demandes. Ne sachant pas quand elle recevra ses commandes, elle est dans l&rsquo;impossibilité de donner des rendez-vous à ses clients. La réouverture de son institut se fera en temps et en heure, lorsque toutes les conditions requises à la sécurité de son personnel et de ses clients sera possible. Sinon, il ne rouvrira tout simplement pas.</p><p>L&rsquo;annonce de la date du 11 mai a fait croire à certains que tout allait pouvoir redevenir comme avant. Avec son message, Manon leur fera peut-être prendre conscience que ce n&rsquo;est pas le cas. Nous allons devoir apprendre à vivre au contact de ce virus <a href="https://www.ldpeople.com/louane-victime-infidelite-jeune-maman-abandonnee-autre-64724/">dangereux</a>. Et le 11 mai marquera la date d&rsquo;un déconfinement progressif de la France. Tout ne se fera pas du jour au lendemain et certains commerces ne pourraient tout bonnement pas s&rsquo;en relever. La fermeture des établissement et le caractère inédit de ce confinement forcé fait que les assurances ne <a href="https://www.ldpeople.com/lara-fabian-enorme-revelation-pendant-confinement-64346/">peuvent</a> venir en aide aux commerces lourdement impactés. Les problèmes financiers qui sont alors créés pourraient ne pas disparaître avec une simple réouverture. Beaucoup d&rsquo;établissements vont malheureusement devoir mettre la clé sous la porte.</p><h2>Les Tanti se serrent les coudes pour se concentrer sur le positif, malgré le confinement et les mauvaises nouvelles qu&rsquo;il apporte</h2><p>Espérons que Manon Tanti ne soit pas contrainte d&rsquo;en arriver là. En tout cas, malgré les difficultés financières liées à la fermeture de son institut de beauté, la belle garde le <a href="https://www.ldpeople.com/agathe-auproux-serait-finalement-couple-mais-avec-qui-64991/">moral</a>. Bien qu&rsquo;attristée par la tournure des événements pour son emploi, elle est entourée de son mari et de son fils qu&rsquo;elle aime plus que tout.</p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B_Il-mfgMID/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12"><div style="padding: 16px;"><p>&nbsp;</p><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p>&nbsp;</p><p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B_Il-mfgMID/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Routine du soir avec mon bonhomme 😂❤️ #betise</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Une publication partagée par <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/tiagotanti/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> Tiago Tanti</a> (@tiagotanti) le <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-04-18T19:39:51+00:00">18 Avril 2020 à 12 :39 PDT</time></p></div></blockquote><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9503256756662763" data-ad-slot="6691939540" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p></p><p>Le petit Tiago, qui est peut-être la plus jeune star de télé-réalité française, fait le bonheur de ses parents. Julien et Manon profitent de moments privilégiés en famille pendant le <a href="https://www.ldpeople.com/sophie-davant-terrible-annonce-est-tombee-pour-les-fans-daffaire-conclue-64144/">confinement</a>. Avant la mise sous cloche du pays et l&rsquo;arrêt des activités non essentielles, le couple annonçait fièrement la grossesse en cours pour leur deuxième enfant.</p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B9XBtwBiWjD/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12"><div style="padding: 16px;"><p>&nbsp;</p><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p>&nbsp;</p><p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B9XBtwBiWjD/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Merci à tous les Frates d’avoir répondue présent hier soir pour l’anniversaire de ma femme @manontanti ❤️ , et on as accompagné ça d’une merveilleuse nouvelle ❤️ 👶 ❤️ Alors vous pensez quoi garçon ou fille ? On vous dit bientôt 😍</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Une publication partagée par <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/julientantiplein/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> Julien Tanti</a> (@julientantiplein) le <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-03-05T17:08:48+00:00">5 Mars 2020 à 9 :08 PST</time></p></div></blockquote><p></p><h3>Un deuxième enfant pour le couple vedette des <em>Marseillais</em></h3><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9503256756662763" data-ad-slot="6691939540" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Une petite sœur est prévue pour Tiago. Manon et Julien peuvent se réjouir de cette belle <a href="https://www.ldpeople.com/bilal-hassani-devoile-enfin-amoureux-images-65024/">nouvelle</a> malgré les temps difficiles de crise sanitaire. La petite Angélina viendra compléter la famille Tanti et participer au bonheur de toute la famille.</p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B-ufgPVp5j2/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12"><div style="padding: 16px;"><p>&nbsp;</p><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p>&nbsp;</p><p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B-ufgPVp5j2/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Il est déjà tellement gentil avec sa petite sœur 😍 il lui cueille des fleurs 💐 💜 lui partage tous les jours ses goûters , ses jouets et même son tigrou ❤️ il essaye même de lui brosser les cheveux à travers mon ventre 😅🙈 @tiagotanti ❤️❤️</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Une publication partagée par <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/manontanti/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> Manon Tanti</a> (@manontanti) le <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-04-08T16:23:02+00:00">8 Avril 2020 à 9 :23 PDT</time></p></div></blockquote><p></p><p>Manon, Julien et Tiago ont encore de belles aventures qui les attendent. Angélina va permettre à la famille de s&rsquo;agrandir et nous ne sommes pas au bout de nos <a href="https://www.ldpeople.com/iris-mittenaere-tenue-super-seduisante-fait-reagir-fans-65033/">surprises</a> avec cette famille de célébrités. L&rsquo;espoir et le courage sont nécessaire pour tenter d&rsquo;apercevoir le bout du tunnel. La crise sanitaire ne durera pas éternellement et les Tanti sauront se relever des ces épreuves encore plus forts et soudés que jamais. Même si la suite de <em>BeautyEvent</em> est clairement mise sur la sellette.</p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9503256756662763" data-ad-slot="6691939540" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div id="taboola-below-article-thumbnails"></div> </div></div></div><div class="clear-fix"></div></article><ul class="tag-sec"><li><div class="tag-line"> <span class="seperator"></span>Tags: <a href="https://www.ldpeople.com/manon-marsault/" rel="tag">Manon Marsault</a></div></li></ul><div class="author-block"><div class="author-img"> <img alt='' src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=100&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=200&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div><div class="author-desc"><h3 class="author-title"> Julie Bourdin</h3><p>Julie Bourdin - Rédactrice web passionnée par la culture et par l’actualité. Je me fais un devoir de tenir mes lecteurs informés sur les dernières news.</p><div class="social-icons"></div></div></div><div class="related-posts"><h2 class="relateds-text"> D&#039;autres actualités</h2><ul class="row"><li class="col-md-4 col-sm-12"><div class="related-thum"> <a href="https://www.ldpeople.com/agathe-auproux-plongeant-fait-totalement-baver-ses-fans-68039/"><img width="1200" height="659" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/07/agathe-auproux-son-grand-fait-totalement-baver-ses-fans.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Agathe Auproux" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/07/agathe-auproux-son-grand-fait-totalement-baver-ses-fans.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/07/agathe-auproux-son-grand-fait-totalement-baver-ses-fans-660x362.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/07/agathe-auproux-son-grand-fait-totalement-baver-ses-fans-768x422.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2020/07/agathe-auproux-son-grand-fait-totalement-baver-ses-fans-760x418.jpg 760w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="659" src="https://www.ldpeople.com/wp-content/uploads/2020/07/agathe-auproux-son-grand-fait-totalement-baver-ses-fans.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Agathe Auproux" srcset="https://www.ldpeople.com/wp-content/uploads/2020/07/agathe-auproux-son-grand-fait-totalement-baver-ses-fans.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/07/agathe-auproux-son-grand-fait-totalement-baver-ses-fans-660x362.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/07/agathe-auproux-son-grand-fait-totalement-baver-ses-fans-768x422.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2020/07/agathe-auproux-son-grand-fait-totalement-baver-ses-fans-760x418.jpg 760w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div> <span class="date"><i class="fa fa-calendar-check-o"></i> 8 juillet 2020</span><h3><a href="https://www.ldpeople.com/agathe-auproux-plongeant-fait-totalement-baver-ses-fans-68039/">Agathe Auproux son décolleté plongeant fait totalement baver ses fans</a></h3></li><li class="col-md-4 col-sm-12"><div class="related-thum"> <a href="https://www.ldpeople.com/jean-pierre-pernaut-enorme-clash-il-fait-des-jaloux-avec-ses-records-daudiences-on-devoile-tout-69863/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/07/jean-pierre-pernaut-enorme-clash-il-fait-des-jaloux-avec-ses-records-daudiences-on-devoile-tout.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jean-Pierre Pernaut énorme clash! Il fait des jaloux avec ses records d’audiences, on dévoile tout !" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/07/jean-pierre-pernaut-enorme-clash-il-fait-des-jaloux-avec-ses-records-daudiences-on-devoile-tout.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/07/jean-pierre-pernaut-enorme-clash-il-fait-des-jaloux-avec-ses-records-daudiences-on-devoile-tout-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/07/jean-pierre-pernaut-enorme-clash-il-fait-des-jaloux-avec-ses-records-daudiences-on-devoile-tout-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/07/jean-pierre-pernaut-enorme-clash-il-fait-des-jaloux-avec-ses-records-daudiences-on-devoile-tout.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jean-Pierre Pernaut énorme clash! Il fait des jaloux avec ses records d’audiences, on dévoile tout !" srcset="https://www.ldpeople.com/wp-content/uploads/2020/07/jean-pierre-pernaut-enorme-clash-il-fait-des-jaloux-avec-ses-records-daudiences-on-devoile-tout.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/07/jean-pierre-pernaut-enorme-clash-il-fait-des-jaloux-avec-ses-records-daudiences-on-devoile-tout-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/07/jean-pierre-pernaut-enorme-clash-il-fait-des-jaloux-avec-ses-records-daudiences-on-devoile-tout-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div> <span class="date"><i class="fa fa-calendar-check-o"></i> 8 juillet 2020</span><h3><a href="https://www.ldpeople.com/jean-pierre-pernaut-enorme-clash-il-fait-des-jaloux-avec-ses-records-daudiences-on-devoile-tout-69863/">Jean-Pierre Pernaut énorme clash! Il fait des jaloux avec ses records d’audiences, on dévoile tout !</a></h3></li><li class="col-md-4 col-sm-12"><div class="related-thum"> <a href="https://www.ldpeople.com/jean-luc-reichmann-depasse-les-bornes-sur-instagram-la-course-aux-audiences-degenere-69909/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/07/jean-luc-reichmann-depasse-les-bornes-sur-instagram-la-course-aux-audiences-degenere.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jean-Luc Reichmann dépasse les bornes sur Instagram? La course aux audiences dégénère ?" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/07/jean-luc-reichmann-depasse-les-bornes-sur-instagram-la-course-aux-audiences-degenere.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/07/jean-luc-reichmann-depasse-les-bornes-sur-instagram-la-course-aux-audiences-degenere-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/07/jean-luc-reichmann-depasse-les-bornes-sur-instagram-la-course-aux-audiences-degenere-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/07/jean-luc-reichmann-depasse-les-bornes-sur-instagram-la-course-aux-audiences-degenere.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jean-Luc Reichmann dépasse les bornes sur Instagram? La course aux audiences dégénère ?" srcset="https://www.ldpeople.com/wp-content/uploads/2020/07/jean-luc-reichmann-depasse-les-bornes-sur-instagram-la-course-aux-audiences-degenere.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/07/jean-luc-reichmann-depasse-les-bornes-sur-instagram-la-course-aux-audiences-degenere-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/07/jean-luc-reichmann-depasse-les-bornes-sur-instagram-la-course-aux-audiences-degenere-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div> <span class="date"><i class="fa fa-calendar-check-o"></i> 8 juillet 2020</span><h3><a href="https://www.ldpeople.com/jean-luc-reichmann-depasse-les-bornes-sur-instagram-la-course-aux-audiences-degenere-69909/">Jean-Luc Reichmann dépasse les bornes sur Instagram? La course aux audiences dégénère ?</a></h3></li><li class="col-md-4 col-sm-12"><div class="related-thum"> <a href="https://www.ldpeople.com/florence-foresti-devoile-en-avant-premiere-les-dates-de-sont-nouveau-spectacle-69873/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/07/florence-foresti-devoile-en-avant-premiere-les-dates-de-sont-nouveau-spectacle.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Florence Foresti dévoile en avant première les dates de sont nouveau spectacle !" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/07/florence-foresti-devoile-en-avant-premiere-les-dates-de-sont-nouveau-spectacle.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/07/florence-foresti-devoile-en-avant-premiere-les-dates-de-sont-nouveau-spectacle-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/07/florence-foresti-devoile-en-avant-premiere-les-dates-de-sont-nouveau-spectacle-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/07/florence-foresti-devoile-en-avant-premiere-les-dates-de-sont-nouveau-spectacle.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Florence Foresti dévoile en avant première les dates de sont nouveau spectacle !" srcset="https://www.ldpeople.com/wp-content/uploads/2020/07/florence-foresti-devoile-en-avant-premiere-les-dates-de-sont-nouveau-spectacle.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/07/florence-foresti-devoile-en-avant-premiere-les-dates-de-sont-nouveau-spectacle-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/07/florence-foresti-devoile-en-avant-premiere-les-dates-de-sont-nouveau-spectacle-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div> <span class="date"><i class="fa fa-calendar-check-o"></i> 8 juillet 2020</span><h3><a href="https://www.ldpeople.com/florence-foresti-devoile-en-avant-premiere-les-dates-de-sont-nouveau-spectacle-69873/">Florence Foresti dévoile en avant première les dates de sont nouveau spectacle !</a></h3></li><li class="col-md-4 col-sm-12"><div class="related-thum"> <a href="https://www.ldpeople.com/alizee-fete-les-20-ans-de-moi-lolita-et-promet-une-surprise-a-ses-fans-69787/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/07/alizee-fete-les-20-ans-de-moi-lolita-et-promet-une-surprise-a-ses-fans.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Alizée fête les 20 ans de &quot;Moi Lolita&quot; et promet une énorme surprise à ses fans" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/07/alizee-fete-les-20-ans-de-moi-lolita-et-promet-une-surprise-a-ses-fans.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/07/alizee-fete-les-20-ans-de-moi-lolita-et-promet-une-surprise-a-ses-fans-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/07/alizee-fete-les-20-ans-de-moi-lolita-et-promet-une-surprise-a-ses-fans-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/07/alizee-fete-les-20-ans-de-moi-lolita-et-promet-une-surprise-a-ses-fans.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Alizée fête les 20 ans de &quot;Moi Lolita&quot; et promet une énorme surprise à ses fans" srcset="https://www.ldpeople.com/wp-content/uploads/2020/07/alizee-fete-les-20-ans-de-moi-lolita-et-promet-une-surprise-a-ses-fans.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/07/alizee-fete-les-20-ans-de-moi-lolita-et-promet-une-surprise-a-ses-fans-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/07/alizee-fete-les-20-ans-de-moi-lolita-et-promet-une-surprise-a-ses-fans-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div> <span class="date"><i class="fa fa-calendar-check-o"></i> 8 juillet 2020</span><h3><a href="https://www.ldpeople.com/alizee-fete-les-20-ans-de-moi-lolita-et-promet-une-surprise-a-ses-fans-69787/">Alizée fête les 20 ans de « Moi Lolita » et promet une énorme surprise à ses fans</a></h3></li><li class="col-md-4 col-sm-12"><div class="related-thum"> <a href="https://www.ldpeople.com/nabilla-fait-baver-les-internautes-sans-vetements-cette-fois-on-voit-tout-69577/"><img width="2048" height="1152" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/07/nabilla-fait-baver-les-internautes-sans-vetements-cette-fois-on-voit-tout.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nabilla fait baver les internautes sans vêtements, cette fois on voit tout !" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/07/nabilla-fait-baver-les-internautes-sans-vetements-cette-fois-on-voit-tout.jpg 2048w, https://www.ldpeople.com/wp-content/uploads/2020/07/nabilla-fait-baver-les-internautes-sans-vetements-cette-fois-on-voit-tout-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/07/nabilla-fait-baver-les-internautes-sans-vetements-cette-fois-on-voit-tout-1200x675.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/07/nabilla-fait-baver-les-internautes-sans-vetements-cette-fois-on-voit-tout-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2020/07/nabilla-fait-baver-les-internautes-sans-vetements-cette-fois-on-voit-tout-1536x864.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /><noscript><img width="2048" height="1152" src="https://www.ldpeople.com/wp-content/uploads/2020/07/nabilla-fait-baver-les-internautes-sans-vetements-cette-fois-on-voit-tout.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nabilla fait baver les internautes sans vêtements, cette fois on voit tout !" srcset="https://www.ldpeople.com/wp-content/uploads/2020/07/nabilla-fait-baver-les-internautes-sans-vetements-cette-fois-on-voit-tout.jpg 2048w, https://www.ldpeople.com/wp-content/uploads/2020/07/nabilla-fait-baver-les-internautes-sans-vetements-cette-fois-on-voit-tout-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/07/nabilla-fait-baver-les-internautes-sans-vetements-cette-fois-on-voit-tout-1200x675.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/07/nabilla-fait-baver-les-internautes-sans-vetements-cette-fois-on-voit-tout-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2020/07/nabilla-fait-baver-les-internautes-sans-vetements-cette-fois-on-voit-tout-1536x864.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></noscript></a></div> <span class="date"><i class="fa fa-calendar-check-o"></i> 7 juillet 2020</span><h3><a href="https://www.ldpeople.com/nabilla-fait-baver-les-internautes-sans-vetements-cette-fois-on-voit-tout-69577/">Nabilla fait baver les internautes sans vêtements, cette fois, on voit tout !</a></h3></li><li class="col-md-4 col-sm-12"><div class="related-thum"> <a href="https://www.ldpeople.com/cristina-cordula-reines-du-shopping-une-candidate-en-montre-de-trop-on-voit-tout-cristina-est-en-colere-67825/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/06/cristina-cordula-les-reines-du-shopping-une-candidate-sexy-en-montre-de-trop-on-voit-tout-cristina-est-en-colere.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cristina Cordula Les Reines du shopping: Une candidate &quot;sexy&quot; en montre de trop, on voit tout, Cristina est en colère" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/06/cristina-cordula-les-reines-du-shopping-une-candidate-sexy-en-montre-de-trop-on-voit-tout-cristina-est-en-colere.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/06/cristina-cordula-les-reines-du-shopping-une-candidate-sexy-en-montre-de-trop-on-voit-tout-cristina-est-en-colere-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/06/cristina-cordula-les-reines-du-shopping-une-candidate-sexy-en-montre-de-trop-on-voit-tout-cristina-est-en-colere-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/06/cristina-cordula-les-reines-du-shopping-une-candidate-sexy-en-montre-de-trop-on-voit-tout-cristina-est-en-colere.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cristina Cordula Les Reines du shopping: Une candidate &quot;sexy&quot; en montre de trop, on voit tout, Cristina est en colère" srcset="https://www.ldpeople.com/wp-content/uploads/2020/06/cristina-cordula-les-reines-du-shopping-une-candidate-sexy-en-montre-de-trop-on-voit-tout-cristina-est-en-colere.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/06/cristina-cordula-les-reines-du-shopping-une-candidate-sexy-en-montre-de-trop-on-voit-tout-cristina-est-en-colere-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/06/cristina-cordula-les-reines-du-shopping-une-candidate-sexy-en-montre-de-trop-on-voit-tout-cristina-est-en-colere-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div> <span class="date"><i class="fa fa-calendar-check-o"></i> 7 juillet 2020</span><h3><a href="https://www.ldpeople.com/cristina-cordula-reines-du-shopping-une-candidate-en-montre-de-trop-on-voit-tout-cristina-est-en-colere-67825/">Cristina Cordula « Reines du shopping »: Une candidate « sexy » en montre de trop, on voit tout, Cristina est en colère</a></h3></li><li class="col-md-4 col-sm-12"><div class="related-thum"> <a href="https://www.ldpeople.com/karine-ferri-en-vacances-a-la-plage-nous-montre-son-corps-parfait-69407/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/07/karine-ferri-en-vacances-a-la-plage-nous-montre-son-corps-parfait.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Karine Ferri en vacances à la plage, nous montre son corps parfait!" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/07/karine-ferri-en-vacances-a-la-plage-nous-montre-son-corps-parfait.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/07/karine-ferri-en-vacances-a-la-plage-nous-montre-son-corps-parfait-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/07/karine-ferri-en-vacances-a-la-plage-nous-montre-son-corps-parfait-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/07/karine-ferri-en-vacances-a-la-plage-nous-montre-son-corps-parfait.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Karine Ferri en vacances à la plage, nous montre son corps parfait!" srcset="https://www.ldpeople.com/wp-content/uploads/2020/07/karine-ferri-en-vacances-a-la-plage-nous-montre-son-corps-parfait.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/07/karine-ferri-en-vacances-a-la-plage-nous-montre-son-corps-parfait-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/07/karine-ferri-en-vacances-a-la-plage-nous-montre-son-corps-parfait-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div> <span class="date"><i class="fa fa-calendar-check-o"></i> 7 juillet 2020</span><h3><a href="https://www.ldpeople.com/karine-ferri-en-vacances-a-la-plage-nous-montre-son-corps-parfait-69407/">Karine Ferri en vacances à la plage, nous montre son corps parfait!</a></h3></li><li class="col-md-4 col-sm-12"><div class="related-thum"> <a href="https://www.ldpeople.com/karine-ferri-robe-tres-courte-on-voit-tout-photos-les-fans-en-bavent-67863/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/06/karine-ferri-en-robe-courte-on-voit-tout-photos-les-fans-en-bavent.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Karine Ferri en robe courte, on voit tout (PHOTOS), les fans en bavent" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/06/karine-ferri-en-robe-courte-on-voit-tout-photos-les-fans-en-bavent.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/06/karine-ferri-en-robe-courte-on-voit-tout-photos-les-fans-en-bavent-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/06/karine-ferri-en-robe-courte-on-voit-tout-photos-les-fans-en-bavent-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/06/karine-ferri-en-robe-courte-on-voit-tout-photos-les-fans-en-bavent.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Karine Ferri en robe courte, on voit tout (PHOTOS), les fans en bavent" srcset="https://www.ldpeople.com/wp-content/uploads/2020/06/karine-ferri-en-robe-courte-on-voit-tout-photos-les-fans-en-bavent.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/06/karine-ferri-en-robe-courte-on-voit-tout-photos-les-fans-en-bavent-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/06/karine-ferri-en-robe-courte-on-voit-tout-photos-les-fans-en-bavent-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div> <span class="date"><i class="fa fa-calendar-check-o"></i> 7 juillet 2020</span><h3><a href="https://www.ldpeople.com/karine-ferri-robe-tres-courte-on-voit-tout-photos-les-fans-en-bavent-67863/">Karine Ferri en robe très courte, on voit tout (PHOTOS), les fans en bavent</a></h3></li></ul></div></div></div><div class="col-md-12 col-lg-4 sticky-sidebar"><aside id="secondary" class="widget-area theiaStickySidebar"><div class="bs-sidebar dynamic-sidebar"><div class="recent-widget widget"><h2 class="widget-title"><span>En ce moment</span></h2><div class="recent-post-widget clearfix"><div class="show-featured clearfix"><div class="post-img"> <a href="https://www.ldpeople.com/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-64794/"> <img width="760" height="475" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-760x475.jpg" class="lazy lazy-hidden attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Manon Marsault au plus mal, proche d’être ruinée, elle s’exprime !" /><noscript><img width="760" height="475" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/05/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-760x475.jpg" class="lazy lazy-hidden attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Manon Marsault au plus mal, proche d’être ruinée, elle s’exprime !" /><noscript><img width="760" height="475" src="https://www.ldpeople.com/wp-content/uploads/2020/05/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-760x475.jpg" class="attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Manon Marsault au plus mal, proche d’être ruinée, elle s’exprime !" /></noscript></noscript> </a></div><div class="post-item"><div class="post-desc"> <a href="https://www.ldpeople.com/manon-marsault-au-plus-mal-proche-detre-ruinee-elle-sexprime-64794/"> Manon Marsault au plus mal, proche d’être ruinée, elle s’exprime ! </a></div></div></div><div class="show-featured clearfix"><div class="post-img"> <a href="https://www.ldpeople.com/agathe-auproux-plongeant-fait-totalement-baver-ses-fans-68039/"> <img width="760" height="475" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/07/agathe-auproux-son-grand-fait-totalement-baver-ses-fans-760x475.jpg" class="lazy lazy-hidden attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Agathe Auproux" /><noscript><img width="760" height="475" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/07/agathe-auproux-son-grand-fait-totalement-baver-ses-fans-760x475.jpg" class="lazy lazy-hidden attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Agathe Auproux" /><noscript><img width="760" height="475" src="https://www.ldpeople.com/wp-content/uploads/2020/07/agathe-auproux-son-grand-fait-totalement-baver-ses-fans-760x475.jpg" class="attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Agathe Auproux" /></noscript></noscript> </a></div><div class="post-item"><div class="post-desc"> <a href="https://www.ldpeople.com/agathe-auproux-plongeant-fait-totalement-baver-ses-fans-68039/"> Agathe Auproux son décolleté plongeant fait totalement baver ses fans </a></div></div></div><div class="show-featured clearfix"><div class="post-img"> <a href="https://www.ldpeople.com/jean-pierre-pernaut-enorme-clash-il-fait-des-jaloux-avec-ses-records-daudiences-on-devoile-tout-69863/"> <img width="760" height="475" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/07/jean-pierre-pernaut-enorme-clash-il-fait-des-jaloux-avec-ses-records-daudiences-on-devoile-tout-760x475.jpg" class="lazy lazy-hidden attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Jean-Pierre Pernaut énorme clash! Il fait des jaloux avec ses records d’audiences, on dévoile tout !" /><noscript><img width="760" height="475" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/07/jean-pierre-pernaut-enorme-clash-il-fait-des-jaloux-avec-ses-records-daudiences-on-devoile-tout-760x475.jpg" class="lazy lazy-hidden attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Jean-Pierre Pernaut énorme clash! Il fait des jaloux avec ses records d’audiences, on dévoile tout !" /><noscript><img width="760" height="475" src="https://www.ldpeople.com/wp-content/uploads/2020/07/jean-pierre-pernaut-enorme-clash-il-fait-des-jaloux-avec-ses-records-daudiences-on-devoile-tout-760x475.jpg" class="attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Jean-Pierre Pernaut énorme clash! Il fait des jaloux avec ses records d’audiences, on dévoile tout !" /></noscript></noscript> </a></div><div class="post-item"><div class="post-desc"> <a href="https://www.ldpeople.com/jean-pierre-pernaut-enorme-clash-il-fait-des-jaloux-avec-ses-records-daudiences-on-devoile-tout-69863/"> Jean-Pierre Pernaut énorme clash! Il fait des jaloux avec ses records d’audiences, on dévoile tout ! </a></div></div></div><div class="show-featured clearfix"><div class="post-img"> <a href="https://www.ldpeople.com/jean-luc-reichmann-depasse-les-bornes-sur-instagram-la-course-aux-audiences-degenere-69909/"> <img width="760" height="475" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/07/jean-luc-reichmann-depasse-les-bornes-sur-instagram-la-course-aux-audiences-degenere-760x475.jpg" class="lazy lazy-hidden attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Jean-Luc Reichmann dépasse les bornes sur Instagram? La course aux audiences dégénère ?" /><noscript><img width="760" height="475" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/07/jean-luc-reichmann-depasse-les-bornes-sur-instagram-la-course-aux-audiences-degenere-760x475.jpg" class="lazy lazy-hidden attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Jean-Luc Reichmann dépasse les bornes sur Instagram? La course aux audiences dégénère ?" /><noscript><img width="760" height="475" src="https://www.ldpeople.com/wp-content/uploads/2020/07/jean-luc-reichmann-depasse-les-bornes-sur-instagram-la-course-aux-audiences-degenere-760x475.jpg" class="attachment-darpan_blog_medium2 size-darpan_blog_medium2 wp-post-image" alt="Jean-Luc Reichmann dépasse les bornes sur Instagram? La course aux audiences dégénère ?" /></noscript></noscript> </a></div><div class="post-item"><div class="post-desc"> <a href="https://www.ldpeople.com/jean-luc-reichmann-depasse-les-bornes-sur-instagram-la-course-aux-audiences-degenere-69909/"> Jean-Luc Reichmann dépasse les bornes sur Instagram? La course aux audiences dégénère ? </a></div></div></div></div></div></div></aside></div></div></div></div></div></div><footer id="rs-footer" class=" rs-footer footer-style-1" ><div class="footer-bottom" ><div class="container"><div class="row"><div class="col-md-6 col-sm-12"> <a href="https://www.ldpeople.com/" class="footer-logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LDpeople.com" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png"><noscript><img src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png" alt="LDpeople.com"></noscript> </a></div><div class="col-md-6 col-sm-12"><div class="copyright text-right"><p>2020 © COPYRIGHT - <a href="https://www.ldpeople.com/lequipe" rel="nofollow">L’ÉQUIPE</a> - <a href="https://www.ldpeople.com/mentions-legales" rel="nofollow">Mentions Légales</a></p></div></div></div></div></div></footer></div>                 <script type='text/javascript'>/* <![CDATA[ */ var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""}; /* ]]> */</script>   <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ldpeople.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>  <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://www.ldpeople.com/wp-content/cache/min/1/271a28c4bf47790288b9ce3c98a4172c.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
  _taboola.push({flush: true});</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><noscript><link rel="stylesheet" href="https://www.ldpeople.com/wp-content/cache/min/1/6d739cbd32834b2a2afc5c72441c1023.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1594207184 -->