<!DOCTYPE html>
<html lang="fr-FR">
<head>
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	
<meta name="google-site-verification" content="JuyMLiI81E4nBdXVnDSRpNEJEAO72xgOcclaoR0A7sg" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="preload" href="https://www.ldpeople.com/wp-content/plugins/eb-local-fonts/fonts/roboto-v20-latin_latin-ext-300.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://www.ldpeople.com/wp-content/plugins/eb-local-fonts/fonts/dosis-v17-latin_latin-ext-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<script>window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(){"use strict";function e(t){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}document.onreadystatechange=function(){"interactive"==document.readyState&&(setTimeout(function(){var t;t=["https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js","https://cdn.taboola.com/libtrc/insidemag-ldpeople/loader.js","https://cdn.onesignal.com/sdks/OneSignalSDK.js#asyncload","https://platform-api.sharethis.com/js/sharethis.js#property=5e713bcefac6be0012fa5da5&#038;product=sop-share-buttons-wp"],Array.isArray(t)&&t.forEach(function(t){e(t)})},3100))}}();</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Maria Pedraza (Elite, Casa de papel) s’affiche dans son lit &quot;sexy&quot; et crée un énorme buzz</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.ldpeople.com/wp-content/cache/min/1/aa65a07deba4246af588f20b65bdf092.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="María Pedraza n&#039;a de cesse de faire réagir les internautes avec ses publications sur Instagram. Let pour cause, l&#039;actrice sublime est apparue" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ldpeople.com/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz-102738/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Maria Pedraza (Elite, Casa de papel) s’affiche dans son lit &quot;sexy&quot; et crée un énorme buzz" />
	<meta property="og:description" content="María Pedraza n&#039;a de cesse de faire réagir les internautes avec ses publications sur Instagram. Let pour cause, l&#039;actrice sublime est apparue" />
	<meta property="og:url" content="https://www.ldpeople.com/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz-102738/" />
	<meta property="og:site_name" content="LDpeople.com" />
	<meta property="article:published_time" content="2021-01-05T19:12:46+00:00" />
	<meta property="og:image" content="https://www.ldpeople.com/wp-content/uploads/2021/01/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LD_people" />
	<meta name="twitter:site" content="@LD_people" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Julie Bourdin">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ldpeople.com/#website","url":"https://www.ldpeople.com/","name":"LDpeople.com","description":"Actu et news People : Interviews exclusives sur LD People","potentialAction":[{"@type":"SearchAction","target":"https://www.ldpeople.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.ldpeople.com/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz-102738/#primaryimage","inLanguage":"fr-FR","url":"https://www.ldpeople.com/wp-content/uploads/2021/01/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz.png","width":1200,"height":675,"caption":"Maria Pedraza"},{"@type":"WebPage","@id":"https://www.ldpeople.com/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz-102738/#webpage","url":"https://www.ldpeople.com/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz-102738/","name":"Maria Pedraza (Elite, Casa de papel) s\u2019affiche dans son lit \"sexy\" et cr\u00e9e un \u00e9norme buzz","isPartOf":{"@id":"https://www.ldpeople.com/#website"},"primaryImageOfPage":{"@id":"https://www.ldpeople.com/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz-102738/#primaryimage"},"datePublished":"2021-01-05T19:12:46+00:00","dateModified":"2021-01-05T19:12:46+00:00","author":{"@id":"https://www.ldpeople.com/#/schema/person/6ffdcfbc9613627c6e1aef4ce3528753"},"description":"Mar\u00eda Pedraza n'a de cesse de faire r\u00e9agir les internautes avec ses publications sur Instagram. Let pour cause, l'actrice sublime est apparue","breadcrumb":{"@id":"https://www.ldpeople.com/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz-102738/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ldpeople.com/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz-102738/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ldpeople.com/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz-102738/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/","url":"https://www.ldpeople.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/peoples/","url":"https://www.ldpeople.com/peoples/","name":"Peoples"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz-102738/","url":"https://www.ldpeople.com/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz-102738/","name":"Maria Pedraza (Elite, Casa de papel) s\u2019affiche dans son lit &#8220;sexy&#8221; et cr\u00e9e un \u00e9norme buzz"}}]},{"@type":"Person","@id":"https://www.ldpeople.com/#/schema/person/6ffdcfbc9613627c6e1aef4ce3528753","name":"Julie Bourdin","image":{"@type":"ImageObject","@id":"https://www.ldpeople.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=96&d=mm&r=g","caption":"Julie Bourdin"},"description":"Julie Bourdin - R\u00e9dactrice web passionn\u00e9e par la culture et par l\u2019actualit\u00e9. Je me fais un devoir de tenir mes lecteurs inform\u00e9s sur les derni\u00e8res news."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.ldpeople.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="LDpeople.com &raquo; Flux" href="https://www.ldpeople.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LDpeople.com &raquo; Flux des commentaires" href="https://www.ldpeople.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


























<script type='text/javascript' src='https://www.ldpeople.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>

<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ldpeople.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ldpeople.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.ldpeople.com/?p=102738' />
<link rel="alternate" type="application/json+oembed" href="https://www.ldpeople.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ldpeople.com%2Fmaria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz-102738%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ldpeople.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ldpeople.com%2Fmaria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz-102738%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" />
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-161717564-1']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
            
<link rel="icon" href="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" sizes="32x32" />
<link rel="icon" href="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" />
<meta name="msapplication-TileImage" content="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" />
		<style type="text/css" id="wp-custom-css">
			.taxonomy-description {
    line-height: 17px;
    margin-top: 20px;
    font-size: 14px;
}
.taxonomy-description h2 {
    color: white;
    margin-top: -20px;
    margin-bottom: 10px;
}a.post-root.post.post-post:after {
    display: none !important;
}
.rs-breadcrumbs .breadcrumbs-inner {
    padding-top: 30px !important;
    padding-bottom: 20px !important;
}
.taxonomy-description a {
    color: black;
}
.rs-breadcrumbs .breadcrumbs-inner span {
    padding-right: 1px !important;
}		</style>
		
<!-- Typography -->
<style>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</style>

<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><meta property="fb:app_id" content="204095620818541" />
</head>

<body class="post-template-default single single-post postid-102738 single-format-standard">

  <!--Page Layout start here-->
    <!--Page Layout end here-->

 <!--Preloader start here-->
   
    <!--Preloader area end here-->
   <div id="page" class="site  ">
  
<header id="rs-header" class="header-style-6 header-style-5 headerstyle5 headerstyle51">
    
<div class="sticky_form">
	<div class="sticky_search close-search"> 
	  <i class="flaticon-cross"></i>
	</div>
  <form role="search" class="bs-search search-form" method="get" action="https://www.ldpeople.com/">
    <div class="search-wrap">
    	<label class="screen-reader-text">
    		Search for:    	</label>
        <input type="search" placeholder="Search..." name="s" class="search-input" value="" />
        <button type="submit"  value="Search"><i class="flaticon-search"></i></button>
    </div>
</form></div>

    <div class="header-inner menu-sticky  menu-sticky-phone">
        <!-- Toolbar Start -->
                <!-- Toolbar End -->
        <!-- Logo Area Start -->
        <div class="logo-section">
            <div class="container">
                <div class="row-table">        
                    <div class="col-cell">
                          <div class="logo-area">
          <a href="https://www.ldpeople.com/" rel="home"><img style = "max-height: 32px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LDpeople.com" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png"><noscript><img style = "max-height: 32px" src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png" alt="LDpeople.com"></noscript></a>
         
  </div>
    <div class="logo-area sticky-logo">
      <a href="https://www.ldpeople.com/" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LDpeople.com" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png"><noscript><img src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png" alt="LDpeople.com"></noscript></a>
    </div>
                        </div>
							<div id="date">
							Actualité du 05/01/2021						</div>
                    <div class="col-cell col-xs-12">
                        <!-- Header Menu Start -->  
                                                <div class="menu-area" >
                                <div class="inners-containers">
                                    <div class="menu_one">
                                            <div class="row-table">               
                                                <div class="col-cell menu-responsive">  
                                                      <nav class="nav navbar">
        <div class="navbar-menu">
            <div class="menu-menu-container"><ul id="primary-menu-single1" class="menu"><li id="menu-item-62657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-62657"><a href="https://www.ldpeople.com/peoples/">Peoples</a>
<ul class="sub-menu">
	<li id="menu-item-79614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79614"><a href="https://www.ldpeople.com/droit-de-reponse/">Droit de réponse</a></li>
</ul>
</li>
<li id="menu-item-62649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62649"><a href="https://www.ldpeople.com/cinema/">Cinéma</a></li>
<li id="menu-item-62655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62655"><a href="https://www.ldpeople.com/series-tv/">Séries TV</a></li>
<li id="menu-item-62650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62650"><a href="https://www.ldpeople.com/humour/">Humour</a></li>
<li id="menu-item-62651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62651"><a href="https://www.ldpeople.com/mode/">Mode</a></li>
<li id="menu-item-62652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62652"><a href="https://www.ldpeople.com/musique/">Musique</a></li>
<li id="menu-item-62653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62653"><a href="https://www.ldpeople.com/politique/">Politique</a></li>
<li id="menu-item-62654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62654"><a href="https://www.ldpeople.com/sante/">Santé</a></li>
<li id="menu-item-62656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62656"><a href="https://www.ldpeople.com/sport/">Sport</a></li>
</ul></div>        </div>
       
        <div class='nav-link-container mobile-menu-link'> 
            <a href='#' class="nav-menu-link">              
                <span class="hamburger1"></span>
                <span class="hamburger2"></span>
                <span class="hamburger3"></span>
            </a> 
        </div>
    </nav>
    
<nav class="nav-container mobile-menu-container">
    <ul class="sidenav">
        <li class='nav-link-container'> 
            <a href='#' class="nav-menu-link">              
                <span class="hamburger1"></span>
                <span class="hamburger3"></span>
            </a> 
        </li>
        <li>
          <div class="menu-menu-container"><ul id="primary-menu-single2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-62657"><a href="https://www.ldpeople.com/peoples/">Peoples</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79614"><a href="https://www.ldpeople.com/droit-de-reponse/">Droit de réponse</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62649"><a href="https://www.ldpeople.com/cinema/">Cinéma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62655"><a href="https://www.ldpeople.com/series-tv/">Séries TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62650"><a href="https://www.ldpeople.com/humour/">Humour</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62651"><a href="https://www.ldpeople.com/mode/">Mode</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62652"><a href="https://www.ldpeople.com/musique/">Musique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62653"><a href="https://www.ldpeople.com/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62654"><a href="https://www.ldpeople.com/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62656"><a href="https://www.ldpeople.com/sport/">Sport</a></li>
</ul></div>        </li>
        <li class="social-icon-responsive">
             
    <ul class="offcanvas_social">  
                <li> 
        <a href="#"><span><i class="fa fa-facebook"></i></span></a> 
        </li>
                        <li> 
        <a href="# "><span><i class="fa fa-twitter"></i></span></a> 
        </li>
                                <li> 
        <a href="# "><span><i class="fa fa-pinterest-p"></i></span></a> 
        </li>
                                <li> 
        <a href="# "><span><i class="fa fa-google-plus-square"></i></span></a> 
        </li>
                                             
    </ul>
        </li>
    </ul>

   

</nav>                                            </div>

                                            <div class="col-cell header1-rihgt">
                                                                                            <div class="sidebarmenu-search">                                
                                                  <div class="sticky_search"> 
                                                      <i class="flaticon-search"></i> 
                                                  </div>
                                                     
                                              </div>
                                              
                                                          
                                          </div> 
                                      </div>
                                  </div>
                                </div>    
                          </div>
                        <!-- Header Menu End -->   
                    </div>
                </div>
            </div>
        </div>
    </div>
      <!-- Slider Start Here -->
    </header>
  <!-- End Header Menu End -->
  <div class="main-contain">
<div class="container"> 
  <div id="content">
  
    <!-- Blog Detail Start -->
    <div class="rs-blog-details pt-70 pb-70">
        <div class="row padding-">
          <div class="col-md-12 contents-sticky col-lg-8 ">
          <div class=" theiaStickySidebar">
               

                <div class="cate-single">
                    
                  		      <div class="bs-img">
          <img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Maria Pedraza" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2021/01/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Maria Pedraza" srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/maria-pedraza-elite-casa-de-papel-saffiche-dans-son-lit-et-cree-un-enorme-buzz-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>  
    </div>
                </div>                                                        
              
            <div class="meta-single">
                <h1 class="page-title">
                    Maria Pedraza (Elite, Casa de papel) s’affiche dans son lit &#8220;sexy&#8221; et crée un énorme buzz                </h1>
				<ul class="bs-meta"><p id="breadcrumbs"><span><span><a href="https://www.ldpeople.com/">Accueil</a> » <span><a href="https://www.ldpeople.com/peoples/">Peoples</a> » <strong class="breadcrumb_last" aria-current="page">Maria Pedraza (Elite, Casa de papel) s’affiche dans son lit &#8220;sexy&#8221; et crée un énorme buzz</strong></span></span></span></p>                                                <li>
                                <img alt='' src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=30&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=60&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-30 photo' height='30' width='30' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript> 
                                <span class="p-user">
                                    <span class="author-name"> Julie Bourdin</span>
                                </span>
                            </li>
                       
                      
                              
                        <li>
                            <i class="fa fa-calendar-check-o" aria-hidden="true"></i>
                            <span class="p-date">
                             5, janvier 2021 à 20h12                            </span>
                        </li>
                                                                            </ul>
            </div>
            <article id="post-102738" class="post-102738 post type-post status-publish format-standard has-post-thumbnail hentry category-peoples tag-maria-pedraza">
                 


<div class="single-content-full">
    <div class="bs-desc">
        <div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><p><a href="https://www.ldpeople.com/maria-pedraza-casa-de-papel-photos-sans-vetements-elle-enflamme-la-toile-73095/">María Pedraza</a> n&#8217;a de cesse de faire réagir les internautes avec ses publications sur Instagram. Let pour cause, l&#8217;actrice sublime est apparue dans une photo renversante, allongée dans son lit. Reversante car dans ses bras se trouvait son nouveau compagnon : son chiot Pacorro. Les fans de María Pedraza craquent littéralement en découvrant l&#8217;image de cet adorable bébé chien. Mais aussi en voyant la joie que ce nouveau compagnon procure à l&#8217;actrice. María Pedraza est rayonnante et <em>LDPeople</em> vous propose de vous aussi admirer les photos qui font le buzz sur la Toile.</p>
<h2>María Pedraza adopte un nouveau compagnon</h2>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>La magnifique <a href="https://www.ldpeople.com/maria-pedraza-casa-de-papel-elite-sans-vetements-ou-presque-elle-attire-tous-les-regards-91064/">María Pedraza</a> commence donc très bien l&#8217;année 2021. Sa carrière est en train de décoller, elle approche des 12 millions d&#8217;abonnés sur Instagram et elle est entourée d&#8217;amour. Que demander de plus pour la jeune femme de 24 ans ? Tout se déroule pour le mieux pour elle. Elle qui avait déjà deux chats, voilà que sa petite famille s&#8217;agrandit pour accueillir un adorable petit chien. Pacorro a tout de suite su se faire accepter par la communauté de sa mère adoptive. En effet, les fans de María Pedraza sont admiratifs de cette petite boule de poils. Ils ne se lassent pas de prendre de ses nouvelles. Certains tentent de connaître avec précision la race du chien pour espérer adopter le même. Dans ses publications classiques, comme en <em>story</em> Instagram, María Pedraza pense à régulièrement mettre Pacorro en vedette.</p>
<p>Les abonnés de l&#8217;actrice sont absolument conquis par l&#8217;air taquin du nouveau compagnon de María Pedraza. Et comment pourrait-il en être autrement ? Cet animal a l&#8217;air si doux et si câlin. Sur la photo que sa maîtresse partage en <em>story</em>, on croirait même qu&#8217;il est en train de sourire. De quoi faire fondre littéralement le cœur des amoureux des animaux. Et autant dire que sur les presque 12 millions d&#8217;abonnés de María Pedraza, ils sont nombreux !</p>
<p><img class="lazy lazy-hidden aligncenter wp-image-102772 size-full" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/maria-pedraza-pose-dans-son-lit-avec-son-bebe-chien-et-fait-craquer-ses-fans-.jpg" alt="maria-pedraza-pose-dans-son-lit-avec-son-bebe-chien-et-fait-craquer-ses-fans-" width="640" height="1262" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/maria-pedraza-pose-dans-son-lit-avec-son-bebe-chien-et-fait-craquer-ses-fans-.jpg 640w, https://www.ldpeople.com/wp-content/uploads/2021/01/maria-pedraza-pose-dans-son-lit-avec-son-bebe-chien-et-fait-craquer-ses-fans--335x660.jpg 335w, https://www.ldpeople.com/wp-content/uploads/2021/01/maria-pedraza-pose-dans-son-lit-avec-son-bebe-chien-et-fait-craquer-ses-fans--609x1200.jpg 609w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter wp-image-102772 size-full" src="https://www.ldpeople.com/wp-content/uploads/2021/01/maria-pedraza-pose-dans-son-lit-avec-son-bebe-chien-et-fait-craquer-ses-fans-.jpg" alt="maria-pedraza-pose-dans-son-lit-avec-son-bebe-chien-et-fait-craquer-ses-fans-" width="640" height="1262" srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/maria-pedraza-pose-dans-son-lit-avec-son-bebe-chien-et-fait-craquer-ses-fans-.jpg 640w, https://www.ldpeople.com/wp-content/uploads/2021/01/maria-pedraza-pose-dans-son-lit-avec-son-bebe-chien-et-fait-craquer-ses-fans--335x660.jpg 335w, https://www.ldpeople.com/wp-content/uploads/2021/01/maria-pedraza-pose-dans-son-lit-avec-son-bebe-chien-et-fait-craquer-ses-fans--609x1200.jpg 609w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>La tenue de María Pedraza a également attiré l&#8217;attention de ses <em>followers</em>. En effet, son pantalon moulant et son top noir lui vont à merveille. Et elle a choisi le confort en ajoutant une chemise épaisse et douce pour parfaire son look. Décidément, <a href="https://www.ldpeople.com/maria-pedraza-casa-de-papel-pose-pour-son-dernier-shooting-en-date-attention-les-yeux-83090/">María Pedraza</a> peut tout porter et être tout aussi belle. Enfin, son sourire radieux en dit long sur l&#8217;affection qu&#8217;elle porte déjà à Pacorro. Elle n&#8217;hésite pas à expliquer à ses abonnés qu&#8217;elle le considère d&#8217;ailleurs comme son fils. <em>LDPeople </em> vous le prouve avec l&#8217;image suivante.</p>
<h3>L&#8217;actrice respire le bonheur</h3>
<p>Dans l&#8217;une de ses publications Instagram, en date du 19 décembre dernier, elle a immortalisé une sieste du petit chiot. Et en légende, elle s&#8217;est contentée d&#8217;écrire quelques mots en espagnol qui sont à traduire par : &#8220;L&#8217;amour d&#8217;une mère&#8221;. Impossible de ne pas craquer pour ce petit animal adorable. Ce sont déjà 198 000 <em>followers</em> de María Pedraza qui ont laissé un &#8220;j&#8217;aime&#8221; sur cette publication attendrissante. Les fans de l&#8217;actrice sont aux aguets, ils attendent impatiemment des nouvelles des animaux de compagnie de la star. Et surtout de Pacorro donc. En effet, il a littéralement volé la vedette aux deux adorables chats de cette amoureuse des animaux.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CI9TjQqpJtz/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CI9TjQqpJtz/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Une publication partagée par María Pedraza (@mariapedraza_)</a></p>
</div>
</blockquote>
<p></p>
<div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="taboola-below-article-thumbnails"></div>
</div>
<!-- AI CONTENT END 1 -->
    </div>
</div>
                <div class="clear-fix"></div>         
            </article> 
            <!-- Start Tag Section -->
                                <ul class="tag-sec">
                    <li>
                        <div class="tag-line"> <span class="seperator"></span>Tags: <a href="https://www.ldpeople.com/maria-pedraza/" rel="tag">maria pedraza</a></div>                    </li>
                </ul>
                            <!-- End Tag Section --> 
                

                <!-- .author-block -->
      

                                    <div class="author-block">
                                                <div class="author-img"> 
                            <img alt='' src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=100&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=200&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bed9c9f795bb0af4b9eb2c8e1ffa2b27?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript> 
                        </div>
                        <div class="author-desc">
                            <h3 class="author-title">
                                Julie Bourdin                            </h3>
                            <p>Julie Bourdin - Rédactrice web passionnée par la culture et par l’actualité. Je me fais un devoir de tenir mes lecteurs informés sur les dernières news.</p>
                          
                            <div class="social-icons">
                                                            </div>
                        </div>
                    </div>
                                

                                        <div class="related-posts">
                                                            <h2 class="relateds-text"> 
                                    D&#039;autres actualités                                </h2>
                            
                                                                <ul class="row">                  
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/karine-le-marchand-devoile-ses-addictions-elle-a-ete-sauvee-par-une-hypnotherapeute-car-seule-cetait-impossible-pour-elle-102858/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/karine-le-marchand-devoile-ses-addictions-elle-a-ete-sauvee-par-une-hypnotherapeute-car-seule-cetait-impossible-pour-elle.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Karine Le Marchand" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/karine-le-marchand-devoile-ses-addictions-elle-a-ete-sauvee-par-une-hypnotherapeute-car-seule-cetait-impossible-pour-elle.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/karine-le-marchand-devoile-ses-addictions-elle-a-ete-sauvee-par-une-hypnotherapeute-car-seule-cetait-impossible-pour-elle-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/karine-le-marchand-devoile-ses-addictions-elle-a-ete-sauvee-par-une-hypnotherapeute-car-seule-cetait-impossible-pour-elle-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2021/01/karine-le-marchand-devoile-ses-addictions-elle-a-ete-sauvee-par-une-hypnotherapeute-car-seule-cetait-impossible-pour-elle.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Karine Le Marchand" srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/karine-le-marchand-devoile-ses-addictions-elle-a-ete-sauvee-par-une-hypnotherapeute-car-seule-cetait-impossible-pour-elle.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/karine-le-marchand-devoile-ses-addictions-elle-a-ete-sauvee-par-une-hypnotherapeute-car-seule-cetait-impossible-pour-elle-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/karine-le-marchand-devoile-ses-addictions-elle-a-ete-sauvee-par-une-hypnotherapeute-car-seule-cetait-impossible-pour-elle-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 5 janvier 2021</span>
                                            <h3><a href="https://www.ldpeople.com/karine-le-marchand-devoile-ses-addictions-elle-a-ete-sauvee-par-une-hypnotherapeute-car-seule-cetait-impossible-pour-elle-102858/">Karine Le Marchand dévoile ses addictions, elle a été &#8220;sauvée&#8221; par une hypnothérapeute car seule c&#8217;était impossible pour elle !</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/brice-koh-lanta-fete-ses-24-ans-il-partage-deux-adorables-photos-de-son-enfance-magnifique-102687/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/brice-koh-lanta-fete-ses-24-ans-il-partage-deux-adorables-photos-de-son-enfance-magnifique.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Brice" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/brice-koh-lanta-fete-ses-24-ans-il-partage-deux-adorables-photos-de-son-enfance-magnifique.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/brice-koh-lanta-fete-ses-24-ans-il-partage-deux-adorables-photos-de-son-enfance-magnifique-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/brice-koh-lanta-fete-ses-24-ans-il-partage-deux-adorables-photos-de-son-enfance-magnifique-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2021/01/brice-koh-lanta-fete-ses-24-ans-il-partage-deux-adorables-photos-de-son-enfance-magnifique.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Brice" srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/brice-koh-lanta-fete-ses-24-ans-il-partage-deux-adorables-photos-de-son-enfance-magnifique.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/brice-koh-lanta-fete-ses-24-ans-il-partage-deux-adorables-photos-de-son-enfance-magnifique-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/brice-koh-lanta-fete-ses-24-ans-il-partage-deux-adorables-photos-de-son-enfance-magnifique-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 5 janvier 2021</span>
                                            <h3><a href="https://www.ldpeople.com/brice-koh-lanta-fete-ses-24-ans-il-partage-deux-adorables-photos-de-son-enfance-magnifique-102687/">Brice (Koh-Lanta) fête ses 24 ans, il partage deux adorables photos de son enfance (magnifique)</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/celine-dion-le-geste-dingue-dun-fan-totalement-durant-les-fetes-102722/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/celine-dion-le-geste-dingue-dun-fan-totalement-durant-les-fetes.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Céline Dion" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/celine-dion-le-geste-dingue-dun-fan-totalement-durant-les-fetes.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/celine-dion-le-geste-dingue-dun-fan-totalement-durant-les-fetes-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/celine-dion-le-geste-dingue-dun-fan-totalement-durant-les-fetes-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2021/01/celine-dion-le-geste-dingue-dun-fan-totalement-durant-les-fetes.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Céline Dion" srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/celine-dion-le-geste-dingue-dun-fan-totalement-durant-les-fetes.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/celine-dion-le-geste-dingue-dun-fan-totalement-durant-les-fetes-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/celine-dion-le-geste-dingue-dun-fan-totalement-durant-les-fetes-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 5 janvier 2021</span>
                                            <h3><a href="https://www.ldpeople.com/celine-dion-le-geste-dingue-dun-fan-totalement-durant-les-fetes-102722/">Céline Dion : Le geste dingue d&#8217;un fan, totalement ivre, durant les fêtes..</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/amandine-petit-premier-sanitaire-en-pleine-pandemie-pour-miss-france-2021-102817/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/amandine-petit-premier-sanitaire-en-pleine-pandemie-pour-miss-france-2021.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Amandine Petit" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/amandine-petit-premier-sanitaire-en-pleine-pandemie-pour-miss-france-2021.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/amandine-petit-premier-sanitaire-en-pleine-pandemie-pour-miss-france-2021-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/amandine-petit-premier-sanitaire-en-pleine-pandemie-pour-miss-france-2021-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2021/01/amandine-petit-premier-sanitaire-en-pleine-pandemie-pour-miss-france-2021.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Amandine Petit" srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/amandine-petit-premier-sanitaire-en-pleine-pandemie-pour-miss-france-2021.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/amandine-petit-premier-sanitaire-en-pleine-pandemie-pour-miss-france-2021-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/amandine-petit-premier-sanitaire-en-pleine-pandemie-pour-miss-france-2021-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 5 janvier 2021</span>
                                            <h3><a href="https://www.ldpeople.com/amandine-petit-premier-sanitaire-en-pleine-pandemie-pour-miss-france-2021-102817/">Amandine Petit: premier scandale sanitaire en pleine pandémie pour Miss France 2021</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/johnny-hallyday-super-ringard-pascal-obispo-et-jean-jacques-goldman-repondent-102721/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/johnny-hallyday-super-ringard-pascal-obispo-et-jean-jacques-goldman-repondent.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Johnny Hallyday" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/johnny-hallyday-super-ringard-pascal-obispo-et-jean-jacques-goldman-repondent.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/johnny-hallyday-super-ringard-pascal-obispo-et-jean-jacques-goldman-repondent-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/johnny-hallyday-super-ringard-pascal-obispo-et-jean-jacques-goldman-repondent-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2021/01/johnny-hallyday-super-ringard-pascal-obispo-et-jean-jacques-goldman-repondent.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Johnny Hallyday" srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/johnny-hallyday-super-ringard-pascal-obispo-et-jean-jacques-goldman-repondent.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/johnny-hallyday-super-ringard-pascal-obispo-et-jean-jacques-goldman-repondent-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/johnny-hallyday-super-ringard-pascal-obispo-et-jean-jacques-goldman-repondent-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 5 janvier 2021</span>
                                            <h3><a href="https://www.ldpeople.com/johnny-hallyday-super-ringard-pascal-obispo-et-jean-jacques-goldman-repondent-102721/">Johnny Hallyday super ringard? Pascal Obispo et Jean-Jacques Goldman répondent!</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/alizee-revele-des-photos-adorables-de-ses-deux-filles-maggy-et-annily-sublimes-102681/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/alizee-revele-des-photos-adorables-de-ses-deux-filles-maggy-et-annily-sublimes.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Alizée" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/alizee-revele-des-photos-adorables-de-ses-deux-filles-maggy-et-annily-sublimes.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/alizee-revele-des-photos-adorables-de-ses-deux-filles-maggy-et-annily-sublimes-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/alizee-revele-des-photos-adorables-de-ses-deux-filles-maggy-et-annily-sublimes-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2021/01/alizee-revele-des-photos-adorables-de-ses-deux-filles-maggy-et-annily-sublimes.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Alizée" srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/alizee-revele-des-photos-adorables-de-ses-deux-filles-maggy-et-annily-sublimes.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/alizee-revele-des-photos-adorables-de-ses-deux-filles-maggy-et-annily-sublimes-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/alizee-revele-des-photos-adorables-de-ses-deux-filles-maggy-et-annily-sublimes-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 5 janvier 2021</span>
                                            <h3><a href="https://www.ldpeople.com/alizee-revele-des-photos-adorables-de-ses-deux-filles-maggy-et-annily-sublimes-102681/">Alizée révèle des photos adorables de ses deux filles, Maggy et Annily (Sublimes)</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/jean-pierre-pernaut-son-fils-tom-joue-la-star-sous-les-yeux-emerveilles-de-nathalie-marquay-102666/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/jean-pierre-pernaut-son-fils-tom-joue-la-star-sous-les-yeux-emerveilles-de-nathalie-marquay.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jean-Pierre Pernaut" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/jean-pierre-pernaut-son-fils-tom-joue-la-star-sous-les-yeux-emerveilles-de-nathalie-marquay.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/jean-pierre-pernaut-son-fils-tom-joue-la-star-sous-les-yeux-emerveilles-de-nathalie-marquay-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/jean-pierre-pernaut-son-fils-tom-joue-la-star-sous-les-yeux-emerveilles-de-nathalie-marquay-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2021/01/jean-pierre-pernaut-son-fils-tom-joue-la-star-sous-les-yeux-emerveilles-de-nathalie-marquay.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jean-Pierre Pernaut" srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/jean-pierre-pernaut-son-fils-tom-joue-la-star-sous-les-yeux-emerveilles-de-nathalie-marquay.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/jean-pierre-pernaut-son-fils-tom-joue-la-star-sous-les-yeux-emerveilles-de-nathalie-marquay-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/jean-pierre-pernaut-son-fils-tom-joue-la-star-sous-les-yeux-emerveilles-de-nathalie-marquay-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 5 janvier 2021</span>
                                            <h3><a href="https://www.ldpeople.com/jean-pierre-pernaut-son-fils-tom-joue-la-star-sous-les-yeux-emerveilles-de-nathalie-marquay-102666/">Jean-Pierre Pernaut : son fils Tom joue la star sous les yeux émerveillés de Nathalie Marquay</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/nathalie-marquay-ses-vacances-inoubliables-ce-compagnon-trop-chou-quelle-a-eu-enormement-de-mal-a-quitter-102710/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/nathalie-marquay-ses-vacances-inoubliables-ce-compagnon-trop-chou-quelle-a-eu-enormement-de-mal-a-quitter.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nathalie Marquay" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/nathalie-marquay-ses-vacances-inoubliables-ce-compagnon-trop-chou-quelle-a-eu-enormement-de-mal-a-quitter.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/nathalie-marquay-ses-vacances-inoubliables-ce-compagnon-trop-chou-quelle-a-eu-enormement-de-mal-a-quitter-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/nathalie-marquay-ses-vacances-inoubliables-ce-compagnon-trop-chou-quelle-a-eu-enormement-de-mal-a-quitter-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2021/01/nathalie-marquay-ses-vacances-inoubliables-ce-compagnon-trop-chou-quelle-a-eu-enormement-de-mal-a-quitter.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nathalie Marquay" srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/nathalie-marquay-ses-vacances-inoubliables-ce-compagnon-trop-chou-quelle-a-eu-enormement-de-mal-a-quitter.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/nathalie-marquay-ses-vacances-inoubliables-ce-compagnon-trop-chou-quelle-a-eu-enormement-de-mal-a-quitter-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/nathalie-marquay-ses-vacances-inoubliables-ce-compagnon-trop-chou-quelle-a-eu-enormement-de-mal-a-quitter-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 5 janvier 2021</span>
                                            <h3><a href="https://www.ldpeople.com/nathalie-marquay-ses-vacances-inoubliables-ce-compagnon-trop-chou-quelle-a-eu-enormement-de-mal-a-quitter-102710/">Nathalie Marquay: ses vacances inoubliables, ce compagnon &#8220;trop chou&#8221; qu’elle a eu énormément de mal à quitter</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/david-mora-scenes-de-menages-tres-bientot-papa-sa-compagne-est-sur-le-point-daccoucher-102693/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/david-mora-scenes-de-menages-tres-bientot-papa-sa-compagne-est-sur-le-point-daccoucher.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="David Mora" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/david-mora-scenes-de-menages-tres-bientot-papa-sa-compagne-est-sur-le-point-daccoucher.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/david-mora-scenes-de-menages-tres-bientot-papa-sa-compagne-est-sur-le-point-daccoucher-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/david-mora-scenes-de-menages-tres-bientot-papa-sa-compagne-est-sur-le-point-daccoucher-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2021/01/david-mora-scenes-de-menages-tres-bientot-papa-sa-compagne-est-sur-le-point-daccoucher.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="David Mora" srcset="https://www.ldpeople.com/wp-content/uploads/2021/01/david-mora-scenes-de-menages-tres-bientot-papa-sa-compagne-est-sur-le-point-daccoucher.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/01/david-mora-scenes-de-menages-tres-bientot-papa-sa-compagne-est-sur-le-point-daccoucher-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/01/david-mora-scenes-de-menages-tres-bientot-papa-sa-compagne-est-sur-le-point-daccoucher-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 5 janvier 2021</span>
                                            <h3><a href="https://www.ldpeople.com/david-mora-scenes-de-menages-tres-bientot-papa-sa-compagne-est-sur-le-point-daccoucher-102693/">David Mora (Scènes de ménages) très bientôt papa, sa compagne est sur le point d’accoucher</a></h3> 

                                        </li>
                                                                    </ul>
                                                    </div>
                                      </div>
          </div>
          		<div class="col-md-12 col-lg-4 sticky-sidebar">
		  	<aside id="secondary" class="widget-area theiaStickySidebar">
			    <div class="bs-sidebar dynamic-sidebar">		    	
			        <section id="recent-posts-widget-with-thumbnails-2" class="widget sidebar-widgets recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<h2 class="widget-title"><span>Articles récents</span></h2>
	<ul>
		<li><a href="https://www.ldpeople.com/karine-le-marchand-devoile-ses-addictions-elle-a-ete-sauvee-par-une-hypnotherapeute-car-seule-cetait-impossible-pour-elle-102858/"><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/karine-le-marchand-devoile-ses-addictions-elle-a-ete-sauvee-par-une-hypnotherapeute-car-seule-cetait-impossible-pour-elle-200x200.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Karine Le Marchand" /><noscript><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/karine-le-marchand-devoile-ses-addictions-elle-a-ete-sauvee-par-une-hypnotherapeute-car-seule-cetait-impossible-pour-elle-200x200.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Karine Le Marchand" /><noscript><img width="100" height="100" src="https://www.ldpeople.com/wp-content/uploads/2021/01/karine-le-marchand-devoile-ses-addictions-elle-a-ete-sauvee-par-une-hypnotherapeute-car-seule-cetait-impossible-pour-elle-200x200.png" class="attachment-100x100 size-100x100 wp-post-image" alt="Karine Le Marchand" /></noscript></noscript><span class="rpwwt-post-title">Karine Le Marchand dévoile ses addictions, elle a été &#8220;sauvée&#8221; par une hypnothérapeute car seule c&#8217;était impossible pour elle !</span></a></li>
		<li><a href="https://www.ldpeople.com/brice-koh-lanta-fete-ses-24-ans-il-partage-deux-adorables-photos-de-son-enfance-magnifique-102687/"><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/brice-koh-lanta-fete-ses-24-ans-il-partage-deux-adorables-photos-de-son-enfance-magnifique-200x200.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Brice" /><noscript><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/brice-koh-lanta-fete-ses-24-ans-il-partage-deux-adorables-photos-de-son-enfance-magnifique-200x200.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Brice" /><noscript><img width="100" height="100" src="https://www.ldpeople.com/wp-content/uploads/2021/01/brice-koh-lanta-fete-ses-24-ans-il-partage-deux-adorables-photos-de-son-enfance-magnifique-200x200.png" class="attachment-100x100 size-100x100 wp-post-image" alt="Brice" /></noscript></noscript><span class="rpwwt-post-title">Brice (Koh-Lanta) fête ses 24 ans, il partage deux adorables photos de son enfance (magnifique)</span></a></li>
		<li><a href="https://www.ldpeople.com/celine-dion-le-geste-dingue-dun-fan-totalement-durant-les-fetes-102722/"><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/celine-dion-le-geste-dingue-dun-fan-totalement-durant-les-fetes-200x200.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Céline Dion" /><noscript><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/celine-dion-le-geste-dingue-dun-fan-totalement-durant-les-fetes-200x200.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Céline Dion" /><noscript><img width="100" height="100" src="https://www.ldpeople.com/wp-content/uploads/2021/01/celine-dion-le-geste-dingue-dun-fan-totalement-durant-les-fetes-200x200.png" class="attachment-100x100 size-100x100 wp-post-image" alt="Céline Dion" /></noscript></noscript><span class="rpwwt-post-title">Céline Dion : Le geste dingue d&#8217;un fan, totalement ivre, durant les fêtes..</span></a></li>
		<li><a href="https://www.ldpeople.com/amandine-petit-premier-sanitaire-en-pleine-pandemie-pour-miss-france-2021-102817/"><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/amandine-petit-premier-sanitaire-en-pleine-pandemie-pour-miss-france-2021-200x200.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Amandine Petit" /><noscript><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/amandine-petit-premier-sanitaire-en-pleine-pandemie-pour-miss-france-2021-200x200.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Amandine Petit" /><noscript><img width="100" height="100" src="https://www.ldpeople.com/wp-content/uploads/2021/01/amandine-petit-premier-sanitaire-en-pleine-pandemie-pour-miss-france-2021-200x200.png" class="attachment-100x100 size-100x100 wp-post-image" alt="Amandine Petit" /></noscript></noscript><span class="rpwwt-post-title">Amandine Petit: premier scandale sanitaire en pleine pandémie pour Miss France 2021</span></a></li>
		<li><a href="https://www.ldpeople.com/johnny-hallyday-super-ringard-pascal-obispo-et-jean-jacques-goldman-repondent-102721/"><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/johnny-hallyday-super-ringard-pascal-obispo-et-jean-jacques-goldman-repondent-200x200.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Johnny Hallyday" /><noscript><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2021/01/johnny-hallyday-super-ringard-pascal-obispo-et-jean-jacques-goldman-repondent-200x200.png" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Johnny Hallyday" /><noscript><img width="100" height="100" src="https://www.ldpeople.com/wp-content/uploads/2021/01/johnny-hallyday-super-ringard-pascal-obispo-et-jean-jacques-goldman-repondent-200x200.png" class="attachment-100x100 size-100x100 wp-post-image" alt="Johnny Hallyday" /></noscript></noscript><span class="rpwwt-post-title">Johnny Hallyday super ringard? Pascal Obispo et Jean-Jacques Goldman répondent!</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</section>		    
			    </div>
		  	</aside>
		  <!-- #secondary --> 
		</div>
	      
        </div>
  </div>
  <!-- Blog Detail End --> 
</div>
</div>
<!-- .container -->

</div><!-- .main-container -->


        <footer id="rs-footer" class=" rs-footer footer-style-1" >
  




  <div class="footer-bottom" >
        <div class="container">
            <div class="row">
                
                                            <div class="col-md-6 col-sm-12">
                            <a href="https://www.ldpeople.com/" class="footer-logo">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LDpeople.com" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png"><noscript><img src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png" alt="LDpeople.com"></noscript>
                            </a>
                        </div>
                    
                <div class="col-md-6 col-sm-12">
                    <div class="copyright text-right">
                                                <p>2020 © COPYRIGHT - <a href="https://www.ldpeople.com/lequipe" rel="nofollow">L’ÉQUIPE</a> - <a href="https://www.ldpeople.com/mentions-legales" rel="nofollow">Mentions Légales</a></p>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</footer>
</div><!-- #page -->




















<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ldpeople.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>		
		


<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.ldpeople.com/wp-content/cache/min/1/16e630ee425d3b58cb9cb9068a3e3bba.js" data-minify="1" defer></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
  _taboola.push({flush: true});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><noscript><link rel="stylesheet" href="https://www.ldpeople.com/wp-content/cache/min/1/aa65a07deba4246af588f20b65bdf092.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1609873966 -->