	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.ldpeople.com/xmlrpc.php"/>

	
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mcdonald’s: Les salariés refusent catégoriquement de manger 3 produits, découvrez lesquels et pourquoi!</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.ldpeople.com/wp-content/cache/min/1/57fa2994a58c3490eafc7d3b654d0666.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Les employés de la chaîne de fast-food brisent le silence et Mcdonald’s a bien du fil à retordre ! Car si de nombreux consommateurs" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ldpeople.com/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-132539/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mcdonald’s: Les salariés refusent catégoriquement de manger 3 produits, découvrez lesquels et pourquoi!" />
	<meta property="og:description" content="Les employés de la chaîne de fast-food brisent le silence et Mcdonald’s a bien du fil à retordre ! Car si de nombreux consommateurs" />
	<meta property="og:url" content="https://www.ldpeople.com/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-132539/" />
	<meta property="og:site_name" content="LDpeople.com : Actu et news People !" />
	<meta property="article:published_time" content="2021-02-19T22:19:35+00:00" />
	<meta property="og:image" content="https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LD_people" />
	<meta name="twitter:site" content="@LD_people" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Alix Brun">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ldpeople.com/#website","url":"https://www.ldpeople.com/","name":"LDpeople.com : Actu et news People !","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.ldpeople.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.ldpeople.com/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-132539/#primaryimage","inLanguage":"fr-FR","url":"https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi.png","width":1200,"height":675,"caption":"\u00a9 Mcdonald\u2019s"},{"@type":"WebPage","@id":"https://www.ldpeople.com/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-132539/#webpage","url":"https://www.ldpeople.com/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-132539/","name":"Mcdonald\u2019s: Les salari\u00e9s refusent cat\u00e9goriquement de manger 3 produits, d\u00e9couvrez lesquels et pourquoi!","isPartOf":{"@id":"https://www.ldpeople.com/#website"},"primaryImageOfPage":{"@id":"https://www.ldpeople.com/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-132539/#primaryimage"},"datePublished":"2021-02-19T22:19:35+00:00","dateModified":"2021-02-19T22:19:35+00:00","author":{"@id":"https://www.ldpeople.com/#/schema/person/0d62d215adf311735c8444e5bcfffc6e"},"description":"Les employ\u00e9s de la cha\u00eene de fast-food brisent le silence et Mcdonald\u2019s a bien du fil \u00e0 retordre ! Car si de nombreux consommateurs","breadcrumb":{"@id":"https://www.ldpeople.com/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-132539/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ldpeople.com/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-132539/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ldpeople.com/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-132539/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/","url":"https://www.ldpeople.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/actualites/","url":"https://www.ldpeople.com/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-132539/","url":"https://www.ldpeople.com/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-132539/","name":"Mcdonald\u2019s: Les salari\u00e9s refusent cat\u00e9goriquement de manger 3 produits, d\u00e9couvrez lesquels et pourquoi!"}}]},{"@type":"Person","@id":"https://www.ldpeople.com/#/schema/person/0d62d215adf311735c8444e5bcfffc6e","name":"Alix Brun","image":{"@type":"ImageObject","@id":"https://www.ldpeople.com/#personlogo","inLanguage":"fr-FR","url":"https://www.ldpeople.com/wp-content/uploads/2021/01/f4.jpg","caption":"Alix Brun"},"description":"Passionn\u00e9e de r\u00e9daction, je m\u2019int\u00e9resse \u00e0 tous les sujets qui animent l\u2019actualit\u00e9 fran\u00e7aise et mondiale. R\u00e9dactrice web de profession, j\u2019ai \u00e0 coeur d\u2019informer le lecteur de la mani\u00e8re la plus pr\u00e9cise possible, tout en offrant une information qualitative. Pigiste pour LDPeople, j\u2019ai \u00e9galement pour but de contribuer \u00e0 un canal d\u2019information distinct des grandes r\u00e9dactions journalistiques omnipr\u00e9sentes sur le web, offrant ainsi un point de vue diff\u00e9rent sur notre actualit\u00e9 quotidienne."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.ldpeople.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="LDpeople.com : Actu et news People ! &raquo; Flux" href="https://www.ldpeople.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LDpeople.com : Actu et news People ! &raquo; Flux des commentaires" href="https://www.ldpeople.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<link rel='preload'   href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=latin%2Clatin-ext&#038;ver=8.1.4&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />







<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.ldpeople.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type='text/javascript' src='https://www.ldpeople.com/wp-content/themes/bimber-child-theme/js/jquery.min.js?ver=2.2.4' id='jquery-js' defer></script>


<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ldpeople.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ldpeople.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ldpeople.com/?p=132539' />
<link rel="alternate" type="application/json+oembed" href="https://www.ldpeople.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ldpeople.com%2Fmcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-132539%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ldpeople.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ldpeople.com%2Fmcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-132539%2F&#038;format=xml" />

<link rel="preload" as="font" href="https://www.ldpeople.com/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff" crossorigin>
<link rel="preload" as="font" href="https://www.ldpeople.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff" crossorigin>	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.ldpeople.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot");
			src:url("https://www.ldpeople.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.ldpeople.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.ldpeople.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.ldpeople.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	      <meta name="onesignal" content="wordpress-plugin"/>
            
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.ldpeople.com/wp-content/uploads/2021/02/fav-1-110x110.png" sizes="32x32" />
<link rel="icon" href="https://www.ldpeople.com/wp-content/uploads/2021/02/fav-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ldpeople.com/wp-content/uploads/2021/02/fav-1.png" />
<meta name="msapplication-TileImage" content="https://www.ldpeople.com/wp-content/uploads/2021/02/fav-1.png" />
	
			<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	
</head>

<body class="post-template-default single single-post postid-132539 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >
<div id="ebss_sticky" class="ebss_share ebss_hide">
    <div class="ebss_reductor">
    <div class="ebss_container">
    <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.ldpeople.com/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-132539/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a>
    <a class="ebss_tw" href="https://twitter.com/share?url=https://www.ldpeople.com/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-132539/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a>
    </div>
    </div>
    </div>
<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-full g1-hb-sticky-on g1-hb-shadow-on">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																																	</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://www.ldpeople.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png 2x,https://www.ldpeople.com/wp-content/uploads/2021/02/people.png 1x">
						<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20150%2031%27%2F%3E">
						<img
						 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2031'%3E%3C/svg%3E"
							width="150"
							height="31"
							alt="LDpeople.com : Actu et news People !" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png" /><noscript><img
							src="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png"
							width="150"
							height="31"
							alt="LDpeople.com : Actu et news People !" /></noscript>
					</picture>

												</a>
			</p>
				


	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-62657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-62657"><a href="https://www.ldpeople.com/people/">People</a></li>
<li id="menu-item-62651" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-62651"><a href="https://www.ldpeople.com/actualites/">Actualités</a></li>
<li id="menu-item-62652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-62652"><a href="https://www.ldpeople.com/musique/">Musique</a></li>
<li id="menu-item-62653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-62653"><a href="https://www.ldpeople.com/politique/">Politique</a></li>
<li id="menu-item-62654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-62654"><a href="https://www.ldpeople.com/sante/">Santé</a></li>
</ul></nav><!-- END .g1-primary-nav -->
																	<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list  ">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/RadioClickFr" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/LDpeopleOff" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">Twitter</span>
		   </span>
	   </a>
	</li>
	</ul>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
					<div class="g1-sticky-top-wrapper g1-hb-row-1">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://www.ldpeople.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png 2x,https://www.ldpeople.com/wp-content/uploads/2021/02/people.png 1x">
					<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20100%2031%27%2F%3E">
					<img
					 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2031'%3E%3C/svg%3E"
						width="100"
						height="31"
						alt="LDpeople.com : Actu et news People !" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png" /><noscript><img
						src="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png"
						width="100"
						height="31"
						alt="LDpeople.com : Actu et news People !" /></noscript>
				</picture>

									<picture class="g1-logo g1-logo-inverted">
						<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png 2x,https://www.ldpeople.com/wp-content/uploads/2021/02/people.png 1x" data-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png">
						<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20100%2031%27%2F%3E">
						<img
							id="g1-logo-mobile-inverted-img"
							class=""
							src="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png"
							data-src=""
							width="100"
							height="31"
							alt="" />
					</picture>
									</a>

		
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<a class="g1-hamburger g1-hamburger-show  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
						">Menu</span>
	</a>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		

	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-132539" class="entry-tpl-classic post-132539 post type-post status-publish format-standard has-post-thumbnail category-actualites tag-mcdonalds" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Mcdonald’s: Les salariés refusent catégoriquement de manger 3 produits, découvrez lesquels et pourquoi!</h1>
	

			
			<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">Les employés ne mangent jamais ces 3 plats. Ils expliquent pourquoi !</h2>			
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.ldpeople.com/auteur/alix-brun/" title="Posts by Alix Brun" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" width="40" height="40" alt="Alix Brun" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/01/f4-200x200.jpg" /><noscript><img src="https://www.ldpeople.com/wp-content/uploads/2021/01/f4-200x200.jpg" width="40" height="40" alt="Alix Brun" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></noscript>
							<strong itemprop="name">Alix Brun</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2021-02-19T23:19:35+01:00" itemprop="datePublished">19 février 2021, 23h19</time>  (19/02/2021)					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img width="1200" height="675" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Mcdonald’s : Les salariés refusent catégoriquement de manger 3 produits, découvrez lesquels et pourquoi !" itemprop="contentUrl" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-768x432.png 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-192x108.png 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-384x216.png 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-364x205.png 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-728x409.png 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-561x316.png 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-1122x631.png 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-608x342.png 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-758x426.png 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-1152x648.png 1152w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi.png" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi.png" class="attachment-full size-full wp-post-image" alt="Mcdonald’s : Les salariés refusent catégoriquement de manger 3 produits, découvrez lesquels et pourquoi !" itemprop="contentUrl" srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi.png 1200w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-768x432.png 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-192x108.png 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-384x216.png 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-364x205.png 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-728x409.png 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-561x316.png 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-1122x631.png 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-608x342.png 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-758x426.png 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-1152x648.png 1152w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi.png" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="675" /><figcaption class="wp-caption-text">© Mcdonald’s</figcaption></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			<div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h3><b>Les employés de la chaîne de fast-food brisent le silence et </b><b><i>Mcdonald’s</i></b><b> a bien du fil à retordre ! Car si de nombreux consommateurs dénonçaient la mauvaise qualité des aliments du géant du fast-food, ils en ont maintenant la confirmation de la part des employés eux-mêmes. En effet, ceux qui préparent les plats et les hamburgers se disent dégoûtés par certains produits.</b></h3>
<p>Le scandale nous vient des Etats-Unis. La rédaction de <i>LDpeople</i> fait le point pour vous. C’est le célèbre magazine <i>Business Insider</i> qui a en effet <a href="https://www.ldpeople.com/loana-cette-nouvelle-apparition-fait-le-buzz-comme-jamais-est-elle-completement-droguee-en-plein-direct-132493/">interviewé</a> de nombreux salariés de McDonald’s. En pleine pandémie de Covid-19, les restaurants du monde entier traversent une crise économique. Et ça n’épargne pas les fast-food. Ce scandale va donc être un coup dur pour le géant des hamburgers.</p>
<h2><b>Très mauvais buzz pour McDonald’s</b></h2>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Les journalistes de <i>Business Insider </i>ont en effet voulu en savoir plus sur la composition des recettes des plats au menu de McDonald’s. Les réponses des salariés de la chaîne ont tout simplement fait froid dans le dos. Certains refusent même de manger ces plats parce qu’ils savent pertinemment ce qu’il y a dedans !</p>
<h2><b>Le Filet-O-Fish, boudé pour son goût</b></h2>
<p>Ce hamburger au poisson se veut un must de l’enseigne. Il s’agit du fameux sandwich contenant un bâtonnet de poisson pané. La sauce au style “tartare” plaît à de nombreux consommateurs. Par ailleurs, il est très facile à mastiquer, contrairement au Big Mac. Mais les salariés interviewés par le magazine américain détestent son goût.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CLbs3VWHFVA/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CLbs3VWHFVA/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">A post shared by JAZZ (@jazz_love_food)</a></p>
</div>
</blockquote>
<p><script data-rocketlazyloadscript='//www.instagram.com/embed.js' async ></script></p>
<h2><b>Les salades, trop caloriques !</b></h2>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>McDonald’s vend des produits très gras et très sucrés. Or la société compte de plus en plus de personnes obèses. Sur le banc des accusés, la chaîne de fast food a revu sa copie en proposant des pommes en dessert et des salades en accompagnement. Sauf que ses salades sont aussi caloriques que ses hamburgers ! C’est la raison pour laquelle les salariés ne veulent pas en manger.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BI4Ni2qAsTg/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BI4Ni2qAsTg/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">A post shared by jaelynne bruegger (@jaelynne_durrant)</a></p>
</div>
</blockquote>
<p><script data-rocketlazyloadscript='//www.instagram.com/embed.js' async ></script></p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<h2><b>Le poulet, plein de beurre&#8230;</b></h2>
<p>Le hamburger représente le sandwich “signature” de McDonald’s pour de nombreux clients. Mais ce que ces derniers sont loin d’imaginer, c’est que ce plat est <a href="https://www.ldpeople.com/vacances-de-fevrier-2021-tres-grosse-annonce-demmanuel-macron-cest-pas-tres-rassurant-110070/">bourré</a> de matières grasses. Sous couvert d’anonymat, des cuisiniers ont ainsi expliqué que les morceaux de poulet étaient badigeonnés massivement de beurre. Et ça suffit pour les dégoûter à jamais de ce sandwich !</p>
<h2>Fast-food et diabète de type 2</h2>
<p>Les concurrents de McDonald’s ne font malheureusement guère mieux. Ainsi, le poulet frit de <i>KFC</i> ou le <i>Whooper</i> de Burger King affichent une composition effrayante en matière grasse. Une fois pour dépanner, le fast food, ça peut être bien, mais vraiment pas plus. De nombreuses études scientifiques ont en effet mis en évidence le lien entre consommation de fast-food et risque d&rsquo;obésité ou de diabète de type 2.</p>
<p>Pour se racheter une image, McDonald’s lance une nouvelle campagne de communication sur sa volonté de réduire le plastique. Est-ce que ce sera suffisant ? En effet, mercredi 10 février, la chaîne de fast-food américaine a annoncé tirer un trait sur les figurines en plastique qui ont fait la joie des enfants pendant ces dernières décennies. Ce choix entre dans une politique environnementale de l’entreprise.</p>
<h2>McDonald&rsquo;s veut se racheter une image</h2>
<p>En effet, McDonald’s avait déjà retiré les piles des jouets en 2014. Le roi des hamburgers avait ensuite supprimé les emballages en plastique qui entourent les jouets. Depuis 2017, il avait de nouveaux jeux en papier comme les coloriages ou les cartes à collectionner. Et cela faisait 3 ans que l&rsquo;enseigne diminuait les volumes de plastique pour les jouets proposés.</p>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Les enfants se verront offrir des coloriages OMY, des jeux de cartes Minus ou encore des posters à sticker Poppik. « <i>En l&rsquo;absence de filière de collecte et de recyclage des jouets en plastique à une échelle significative, le choix de McDonald&rsquo;s de <a href="https://www.ldpeople.com/scandale-chez-mcdonalds-ce-produit-phare-retire-de-la-vente-les-consommateurs-senervent-110049/">supprimer</a> les jouets en plastique et de privilégier l&rsquo;utilisation de papier présente de nombreux avantages. Comme d&rsquo;utiliser davantage de matière renouvelable, limiter l&rsquo;utilisation de matière issue de ressources fossiles ou encore distribuer des jouets recyclables.</i> », a ainsi précisé Erwan Harscoët, directeur de l’économie circulaire du cabinet Deloitte.</p>
<p>« <i>Nous sommes convaincus que le papier est la matière de demain, cela fait maintenant 9 ans que nous nous efforçons chez OMY d&rsquo;innover, </i>précise quant à elle Elvire Laurent, co-fondatrice OMY. “<i>Et de créer de nouvelles activités pour toute la famille en privilégiant toujours le carton et le papier. Des matières éco-responsables. Nous avons tous un rôle à jouer pour mener cette transition sur le marché du jouet. Nous sommes fiers d&rsquo;y contribuer fortement avec l&rsquo;appui de McDonald&rsquo;s</i>»</p>
<!-- AI CONTENT END 1 -->
<br>
			<p id="breadcrumbs"><span><span><a href="https://www.ldpeople.com/">Accueil</a> » <span><a href="https://www.ldpeople.com/actualites/">Actualités</a> » <strong class="breadcrumb_last" aria-current="page">Mcdonald’s: Les salariés refusent catégoriquement de manger 3 produits, découvrez lesquels et pourquoi!</strong></span></span></span></p></div>
	</div><!-- .todo -->

	
	<div class="ebss_share ebss_intext">
    <div class="ebss_container">
    <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.ldpeople.com/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-132539/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a>
    <a class="ebss_tw" href="https://twitter.com/share?url=https://www.ldpeople.com/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-132539/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a>
    </div>
    </div><p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.ldpeople.com/mcdonalds/" class="entry-tag entry-tag-72883">McDonalds</a></span></p>	<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
		<div class="g1-row-inner author-info-inner">
			<div class="g1-column author-overview">

				<figure class="author-avatar">
					<a href="https://www.ldpeople.com/auteur/alix-brun/">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Alix Brun" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/01/f4-200x200.jpg" /><noscript><img src="https://www.ldpeople.com/wp-content/uploads/2021/01/f4-200x200.jpg" width="80" height="80" alt="Alix Brun" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></noscript>
					</a>
				</figure>

				<header>
										<h2 class="g1-gamma g1-gamma-1st author-title"><a href="https://www.ldpeople.com/auteur/alix-brun/"><span itemprop="name">Alix Brun</span></a></h2>

									</header>

								<div itemprop="description" class="author-bio">
					<p>Passionnée de rédaction, je m’intéresse à tous les sujets qui animent l’actualité française et mondiale. Rédactrice web de profession, j’ai à coeur d’informer le lecteur de la manière la plus précise possible, tout en offrant une information qualitative. Pigiste pour LDPeople, j’ai également pour but de contribuer à un canal d’information distinct des grandes rédactions journalistiques omniprésentes sur le web, offrant ainsi un point de vue différent sur notre actualité quotidienne.</p>
				</div>
				
				<div class="author-extras">
									</div>
			</div>
		</div>
	</section>




		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Plus de news de la catégorie <a href="https://www.ldpeople.com/actualites/">Actualités</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-132523 post type-post status-publish format-standard has-post-thumbnail category-actualites tag-valise-maternite">
	<div class="entry-featured-media " ><a title="Valise maternité : Les 8 meilleurs conseils pour s’habiller à la maternité" class="g1-frame" href="https://www.ldpeople.com/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-132523/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Valise maternité : Les 8 meilleurs conseils pour s’habiller à la maternité" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite.jpg 1200w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Valise maternité : Les 8 meilleurs conseils pour s’habiller à la maternité" srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.ldpeople.com/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-132523/" rel="bookmark">Valise maternité : Les 8 meilleurs conseils pour s’habiller à la maternité</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-132530 post type-post status-publish format-standard has-post-thumbnail category-actualites tag-mcdonalds">
	<div class="entry-featured-media " ><a title="McDonald’s : voici les meilleures astuces pour manger pas cher et faire baisser la note&#8230;" class="g1-frame" href="https://www.ldpeople.com/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-132530/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="McDonald’s : voici les meilleures astuces pour manger pas cher et faire baisser la note..." data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note.jpg 1200w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="McDonald’s : voici les meilleures astuces pour manger pas cher et faire baisser la note..." srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.ldpeople.com/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-132530/" rel="bookmark">McDonald’s : voici les meilleures astuces pour manger pas cher et faire baisser la note&#8230;</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-132520 post type-post status-publish format-standard has-post-thumbnail category-actualites tag-education-enfants">
	<div class="entry-featured-media " ><a title="Education enfants: Cette nounou a travaillé avec 100 familles, elle dévoile les erreurs que les parents doivent éviter" class="g1-frame" href="https://www.ldpeople.com/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-132520/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Education enfants: Cette nounou a travaillé avec 100 familles, elle dévoile les erreurs que les parents doivent éviter" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-561x315.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1.jpg 1201w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Education enfants: Cette nounou a travaillé avec 100 familles, elle dévoile les erreurs que les parents doivent éviter" srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-561x315.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1.jpg 1201w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.ldpeople.com/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-132520/" rel="bookmark">Education enfants: Cette nounou a travaillé avec 100 familles, elle dévoile les erreurs que les parents doivent éviter</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-132482 post type-post status-publish format-standard has-post-thumbnail category-actualites tag-michel-drucker">
	<div class="entry-featured-media " ><a title="Michel Drucker au PLUS MAL, ce coup de poignard auquel il s’attendait pas, encore un gros coup dur!" class="g1-frame" href="https://www.ldpeople.com/michel-drucker-au-plus-mal-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-132482/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Michel Drucker: ce coup de poignard auquel il s’attendait pas, encore un gros coup dur!" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur.jpg 1200w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Michel Drucker: ce coup de poignard auquel il s’attendait pas, encore un gros coup dur!" srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/michel-drucker-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.ldpeople.com/michel-drucker-au-plus-mal-ce-coup-de-poignard-auquel-il-sattendait-pas-encore-un-gros-coup-dur-132482/" rel="bookmark">Michel Drucker au PLUS MAL, ce coup de poignard auquel il s’attendait pas, encore un gros coup dur!</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	<meta itemprop="mainEntityOfPage" content="https://www.ldpeople.com/mcdonalds-les-salaries-refusent-categoriquement-de-manger-3-produits-decouvrez-lesquels-et-pourquoi-132539/"/>
	<meta itemprop="dateModified"
	      content="2021-02-19T23:19:35"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="LDpeople.com : Actu et news People !" />
		<meta itemprop="url" content="https://www.ldpeople.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.ldpeople.com/wp-content/uploads/2021/02/people.png" />
		</span>
	</span>
	

</article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts">			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-grid-xxs-mod01">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
															<li class="g1-collection-item g1-collection-item-feat">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-132526 post type-post status-publish format-standard has-post-thumbnail category-sante">
	<div class="entry-featured-media " ><a title="Le poulet: 10 grosses erreurs qui nous faisons tous pour sa cuisson à ne plus commettre !" class="g1-frame" href="https://www.ldpeople.com/le-poulet-10-grosses-erreurs-qui-nous-faisons-tous-pour-sa-cuisson-a-ne-plus-commettre-132526/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Le poulet : 10 grosses erreurs qui nous faisons tous pour sa cuisson à ne plus commettre !" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet.jpg 1200w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Le poulet : 10 grosses erreurs qui nous faisons tous pour sa cuisson à ne plus commettre !" srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/alimentation-10-gaffes-a-ne-plus-commettre-concernant-le-poulet.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.ldpeople.com/le-poulet-10-grosses-erreurs-qui-nous-faisons-tous-pour-sa-cuisson-a-ne-plus-commettre-132526/" rel="bookmark">Le poulet: 10 grosses erreurs qui nous faisons tous pour sa cuisson à ne plus commettre !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>
																				
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-132523 post type-post status-publish format-standard has-post-thumbnail category-actualites tag-valise-maternite">
	<div class="entry-featured-media " ><a title="Valise maternité : Les 8 meilleurs conseils pour s’habiller à la maternité" class="g1-frame" href="https://www.ldpeople.com/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-132523/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Valise maternité : Les 8 meilleurs conseils pour s’habiller à la maternité" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite.jpg 1200w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Valise maternité : Les 8 meilleurs conseils pour s’habiller à la maternité" srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.ldpeople.com/valise-maternite-les-8-meilleurs-conseils-pour-shabiller-a-la-maternite-132523/" rel="bookmark">Valise maternité : Les 8 meilleurs conseils pour s’habiller à la maternité</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-132533 post type-post status-publish format-standard has-post-thumbnail category-people tag-mcdonalds">
	<div class="entry-featured-media " ><a title="McDonald’s: énorme scandale, ce produit ne sera plus mis en vente!" class="g1-frame" href="https://www.ldpeople.com/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-132533/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="McDonald’s : énorme scandale, ce produit ne sera plus mis en vente !" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-364x205.png 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-768x432.png 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-192x108.png 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-384x216.png 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-728x409.png 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-561x316.png 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-1122x631.png 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-608x342.png 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-758x426.png 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-1152x648.png 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente.png 1200w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-364x205.png" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="McDonald’s : énorme scandale, ce produit ne sera plus mis en vente !" srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-364x205.png 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-768x432.png 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-192x108.png 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-384x216.png 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-728x409.png 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-561x316.png 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-1122x631.png 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-608x342.png 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-758x426.png 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-1152x648.png 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente.png 1200w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.ldpeople.com/mcdonalds-enorme-scandale-ce-produit-ne-sera-plus-mis-en-vente-132533/" rel="bookmark">McDonald’s: énorme scandale, ce produit ne sera plus mis en vente!</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-132530 post type-post status-publish format-standard has-post-thumbnail category-actualites tag-mcdonalds">
	<div class="entry-featured-media " ><a title="McDonald’s : voici les meilleures astuces pour manger pas cher et faire baisser la note&#8230;" class="g1-frame" href="https://www.ldpeople.com/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-132530/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="McDonald’s : voici les meilleures astuces pour manger pas cher et faire baisser la note..." data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note.jpg 1200w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="McDonald’s : voici les meilleures astuces pour manger pas cher et faire baisser la note..." srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.ldpeople.com/mcdonalds-voici-les-meilleures-astuces-pour-manger-pas-cher-et-faire-baisser-la-note-132530/" rel="bookmark">McDonald’s : voici les meilleures astuces pour manger pas cher et faire baisser la note&#8230;</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-132520 post type-post status-publish format-standard has-post-thumbnail category-actualites tag-education-enfants">
	<div class="entry-featured-media " ><a title="Education enfants: Cette nounou a travaillé avec 100 familles, elle dévoile les erreurs que les parents doivent éviter" class="g1-frame" href="https://www.ldpeople.com/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-132520/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Education enfants: Cette nounou a travaillé avec 100 familles, elle dévoile les erreurs que les parents doivent éviter" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-561x315.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1.jpg 1201w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Education enfants: Cette nounou a travaillé avec 100 familles, elle dévoile les erreurs que les parents doivent éviter" srcset="https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-561x315.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1-1152x648.jpg 1152w, https://www.ldpeople.com/wp-content/uploads/2021/02/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-1.jpg 1201w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.ldpeople.com/education-enfants-cette-nounou-a-travaille-avec-100-familles-elle-devoile-les-erreurs-que-les-parents-doivent-eviter-132520/" rel="bookmark">Education enfants: Cette nounou a travaillé avec 100 familles, elle dévoile les erreurs que les parents doivent éviter</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																		</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of31">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-107154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-107154"><a rel="nofollow" href="https://www.ldpeople.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-107155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107155"><a rel="nofollow" href="https://www.ldpeople.com/lequipe/">L’ÉQUIPE !</a></li>
</ul></div></aside>		</div>

		<div class="g1-column g1-column-1of32">
			<aside id="simpletags-2" class="widget widget-simpletags">
<!-- Generated by Simple Tags 2.62 - https://wordpress.org/plugins/simple-tags/ -->
	<div class="st-tag-cloud">
	<a href="https://www.ldpeople.com/mcdonalds/" id="tag-link-72879" class="st-tags t10" title="4 topics" rel="tag" style="font-size:22pt; color:#00c6f7;">McDonalds</a>
<a href="https://www.ldpeople.com/amel-bent/" id="tag-link-582" class="st-tags t6" title="3 topics" rel="tag" style="font-size:16.4pt; color:#00c6f7;">Amel Bent</a>
<a href="https://www.ldpeople.com/tpmp/" id="tag-link-4" class="st-tags t6" title="3 topics" rel="tag" style="font-size:16.4pt; color:#00c6f7;">TPMP</a>
<a href="https://www.ldpeople.com/vitaa/" id="tag-link-3390" class="st-tags t3" title="2 topics" rel="tag" style="font-size:12.2pt; color:#00c6f7;">Vitaa</a>
<a href="https://www.ldpeople.com/cyril-hanouna/" id="tag-link-134" class="st-tags t3" title="2 topics" rel="tag" style="font-size:12.2pt; color:#00c6f7;">Cyril Hanouna</a>
<a href="https://www.ldpeople.com/the-voice/" id="tag-link-149" class="st-tags t3" title="2 topics" rel="tag" style="font-size:12.2pt; color:#00c6f7;">The Voice</a>
<a href="https://www.ldpeople.com/vacances-scolaires/" id="tag-link-82108" class="st-tags t3" title="2 topics" rel="tag" style="font-size:12.2pt; color:#00c6f7;">Vacances scolaires</a>
<a href="https://www.ldpeople.com/gouvernement/" id="tag-link-257" class="st-tags t0" title="1 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Gouvernement</a>
<a href="https://www.ldpeople.com/scenes-de-menages/" id="tag-link-1310" class="st-tags t0" title="1 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Scènes de Ménages</a>
<a href="https://www.ldpeople.com/serge-lama/" id="tag-link-77621" class="st-tags t0" title="1 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Serge Lama</a>
<a href="https://www.ldpeople.com/riz/" id="tag-link-81979" class="st-tags t0" title="1 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Riz</a>
<a href="https://www.ldpeople.com/maison-a-vendre/" id="tag-link-81726" class="st-tags t0" title="1 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Maison à vendre</a>
<a href="https://www.ldpeople.com/katrina-patchett/" id="tag-link-18240" class="st-tags t0" title="1 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Katrina Patchett</a>
<a href="https://www.ldpeople.com/nabilla-benattia/" id="tag-link-1096" class="st-tags t0" title="1 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Nabilla Benattia</a>
<a href="https://www.ldpeople.com/covid-19/" id="tag-link-81739" class="st-tags t0" title="1 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Covid-19</a>
<a href="https://www.ldpeople.com/marion-game/" id="tag-link-71020" class="st-tags t0" title="1 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Marion Game</a>
<a href="https://www.ldpeople.com/jimmy-mohamed/" id="tag-link-82028" class="st-tags t0" title="1 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Jimmy Mohamed</a>
<a href="https://www.ldpeople.com/brigitte-macron/" id="tag-link-70253" class="st-tags t0" title="1 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Brigitte Macron</a>
<a href="https://www.ldpeople.com/paul/" id="tag-link-75638" class="st-tags t0" title="1 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Paul</a>
<a href="https://www.ldpeople.com/benjamin-castaldi/" id="tag-link-1680" class="st-tags t0" title="1 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Benjamin Castaldi</a>
<a href="https://www.ldpeople.com/slimane-et-vitaa/" id="tag-link-81809" class="st-tags t0" title="1 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Slimane et Vitaa</a>
<a href="https://www.ldpeople.com/covid/" id="tag-link-71066" class="st-tags t0" title="1 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">covid</a>
<a href="https://www.ldpeople.com/angele/" id="tag-link-81562" class="st-tags t0" title="1 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Angèle</a>
<a href="https://www.ldpeople.com/magali-berdah/" id="tag-link-79940" class="st-tags t0" title="1 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">Magali Berdah</a>
<a href="https://www.ldpeople.com/12-coups-de-midi/" id="tag-link-69031" class="st-tags t0" title="1 topics" rel="tag" style="font-size:8pt; color:#00c6f7;">12 Coups de midi</a></div>

</aside>		</div>

		<div class="g1-column g1-column-1of33">
					</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text"></p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62657"><a href="https://www.ldpeople.com/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62651"><a href="https://www.ldpeople.com/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62652"><a href="https://www.ldpeople.com/musique/">Musique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62653"><a href="https://www.ldpeople.com/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62654"><a href="https://www.ldpeople.com/sante/">Santé</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
	<nav id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><ul>
<li id="menu-item-111" class="menu-item-111"><a></a></li>
<li id="menu-item-62701" class="menu-item-62701"><a></a></li>
<li id="menu-item-7" class="menu-item-7"><a></a></li>
</ul></nav>
		<!-- END .g1-secondary-nav -->
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>


<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>


















<script type='text/javascript' src='https://www.ldpeople.com/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js' defer></script>













<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ldpeople.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.ldpeople.com/wp-content/cache/min/1/45a98f41219db086a95a40cb4f547d25.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.ldpeople.com/wp-content/cache/min/1/57fa2994a58c3490eafc7d3b654d0666.css" media="all" data-minify="1" /><link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=latin%2Clatin-ext&#038;ver=8.1.4&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1613773176 -->