<!DOCTYPE html>
<html lang="fr-FR">
<head>
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	
<meta name="google-site-verification" content="JuyMLiI81E4nBdXVnDSRpNEJEAO72xgOcclaoR0A7sg" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="preload" href="https://www.ldpeople.com/wp-content/plugins/eb-local-fonts/fonts/roboto-v20-latin_latin-ext-300.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://www.ldpeople.com/wp-content/plugins/eb-local-fonts/fonts/dosis-v17-latin_latin-ext-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<script>window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(){"use strict";function e(t){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}document.onreadystatechange=function(){"interactive"==document.readyState&&(setTimeout(function(){var t;t=["https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js","https://cdn.taboola.com/libtrc/insidemag-ldpeople/loader.js","https://cdn.onesignal.com/sdks/OneSignalSDK.js#asyncload","https://platform-api.sharethis.com/js/sharethis.js#property=5e713bcefac6be0012fa5da5&#038;product=sop-share-buttons-wp"],Array.isArray(t)&&t.forEach(function(t){e(t)})},3100))}}();</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mika méconnaissable, sa métamorphose radicale ne plait pas à aux internautes</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.ldpeople.com/wp-content/cache/min/1/858b3dac5f3139a8bdbd8f02093117f0.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Mika avec une barbe, à quoi cela peut-il ressembler ? Le chanteur a donné un aperçu sur sa page Instagram et on peut dire que ce n’est pas" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ldpeople.com/mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes-96723/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mika méconnaissable, sa métamorphose radicale ne plait pas à aux internautes" />
	<meta property="og:description" content="Mika avec une barbe, à quoi cela peut-il ressembler ? Le chanteur a donné un aperçu sur sa page Instagram et on peut dire que ce n’est pas" />
	<meta property="og:url" content="https://www.ldpeople.com/mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes-96723/" />
	<meta property="og:site_name" content="LDpeople.com" />
	<meta property="article:published_time" content="2020-12-06T20:15:18+00:00" />
	<meta property="article:modified_time" content="2020-12-06T20:15:46+00:00" />
	<meta property="og:image" content="https://www.ldpeople.com/wp-content/uploads/2020/12/Mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LD_people" />
	<meta name="twitter:site" content="@LD_people" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Pierre Lefort">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ldpeople.com/#website","url":"https://www.ldpeople.com/","name":"LDpeople.com","description":"Actu et news People : Interviews exclusives sur LD People","potentialAction":[{"@type":"SearchAction","target":"https://www.ldpeople.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.ldpeople.com/mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes-96723/#primaryimage","inLanguage":"fr-FR","url":"https://www.ldpeople.com/wp-content/uploads/2020/12/Mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes.jpg","width":1200,"height":675,"caption":"Mika"},{"@type":"WebPage","@id":"https://www.ldpeople.com/mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes-96723/#webpage","url":"https://www.ldpeople.com/mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes-96723/","name":"Mika m\u00e9connaissable, sa m\u00e9tamorphose radicale ne plait pas \u00e0 aux internautes","isPartOf":{"@id":"https://www.ldpeople.com/#website"},"primaryImageOfPage":{"@id":"https://www.ldpeople.com/mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes-96723/#primaryimage"},"datePublished":"2020-12-06T20:15:18+00:00","dateModified":"2020-12-06T20:15:46+00:00","author":{"@id":"https://www.ldpeople.com/#/schema/person/d819f10490661c084688503fa9b6e525"},"description":"Mika avec une barbe, \u00e0 quoi cela peut-il ressembler ? Le chanteur a donn\u00e9 un aper\u00e7u sur sa page Instagram et on peut dire que ce n\u2019est pas","breadcrumb":{"@id":"https://www.ldpeople.com/mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes-96723/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ldpeople.com/mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes-96723/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ldpeople.com/mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes-96723/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/","url":"https://www.ldpeople.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/peoples/","url":"https://www.ldpeople.com/peoples/","name":"Peoples"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes-96723/","url":"https://www.ldpeople.com/mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes-96723/","name":"Mika m\u00e9connaissable, sa m\u00e9tamorphose radicale ne plait pas \u00e0 aux internautes"}}]},{"@type":"Person","@id":"https://www.ldpeople.com/#/schema/person/d819f10490661c084688503fa9b6e525","name":"Pierre Lefort","image":{"@type":"ImageObject","@id":"https://www.ldpeople.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/7d755aa3b5b2698c54636f9d01feeb54?s=96&d=mm&r=g","caption":"Pierre Lefort"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.ldpeople.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="LDpeople.com &raquo; Flux" href="https://www.ldpeople.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LDpeople.com &raquo; Flux des commentaires" href="https://www.ldpeople.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



























<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ldpeople.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ldpeople.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.ldpeople.com/?p=96723' />
<link rel="alternate" type="application/json+oembed" href="https://www.ldpeople.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ldpeople.com%2Fmika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes-96723%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ldpeople.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ldpeople.com%2Fmika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes-96723%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.23" />
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-161717564-1']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
            
<link rel="icon" href="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" sizes="32x32" />
<link rel="icon" href="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" />
<meta name="msapplication-TileImage" content="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" />
		<style type="text/css" id="wp-custom-css">
			.taxonomy-description {
    line-height: 17px;
    margin-top: 20px;
    font-size: 14px;
}
.taxonomy-description h2 {
    color: white;
    margin-top: -20px;
    margin-bottom: 10px;
}a.post-root.post.post-post:after {
    display: none !important;
}
.rs-breadcrumbs .breadcrumbs-inner {
    padding-top: 30px !important;
    padding-bottom: 20px !important;
}
.taxonomy-description a {
    color: black;
}
.rs-breadcrumbs .breadcrumbs-inner span {
    padding-right: 1px !important;
}		</style>
		
<!-- Typography -->
<style>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</style>

<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><meta property="fb:app_id" content="204095620818541" />
</head>

<body class="post-template-default single single-post postid-96723 single-format-standard">

  <!--Page Layout start here-->
    <!--Page Layout end here-->

 <!--Preloader start here-->
   
    <!--Preloader area end here-->
   <div id="page" class="site  ">
  
<header id="rs-header" class="header-style-6 header-style-5 headerstyle5 headerstyle51">
    
<div class="sticky_form">
	<div class="sticky_search close-search"> 
	  <i class="flaticon-cross"></i>
	</div>
  <form role="search" class="bs-search search-form" method="get" action="https://www.ldpeople.com/">
    <div class="search-wrap">
    	<label class="screen-reader-text">
    		Search for:    	</label>
        <input type="search" placeholder="Search..." name="s" class="search-input" value="" />
        <button type="submit"  value="Search"><i class="flaticon-search"></i></button>
    </div>
</form></div>

    <div class="header-inner menu-sticky  menu-sticky-phone">
        <!-- Toolbar Start -->
                <!-- Toolbar End -->
        <!-- Logo Area Start -->
        <div class="logo-section">
            <div class="container">
                <div class="row-table">        
                    <div class="col-cell">
                          <div class="logo-area">
          <a href="https://www.ldpeople.com/" rel="home"><img style = "max-height: 32px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LDpeople.com" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png"><noscript><img style = "max-height: 32px" src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png" alt="LDpeople.com"></noscript></a>
         
  </div>
    <div class="logo-area sticky-logo">
      <a href="https://www.ldpeople.com/" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LDpeople.com" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png"><noscript><img src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png" alt="LDpeople.com"></noscript></a>
    </div>
                        </div>
							<div id="date">
							Actualité du 06/12/2020						</div>
                    <div class="col-cell col-xs-12">
                        <!-- Header Menu Start -->  
                                                <div class="menu-area" >
                                <div class="inners-containers">
                                    <div class="menu_one">
                                            <div class="row-table">               
                                                <div class="col-cell menu-responsive">  
                                                      <nav class="nav navbar">
        <div class="navbar-menu">
            <div class="menu-menu-container"><ul id="primary-menu-single1" class="menu"><li id="menu-item-62657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-62657"><a href="https://www.ldpeople.com/peoples/">Peoples</a>
<ul class="sub-menu">
	<li id="menu-item-79614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79614"><a href="https://www.ldpeople.com/droit-de-reponse/">Droit de réponse</a></li>
</ul>
</li>
<li id="menu-item-62649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62649"><a href="https://www.ldpeople.com/cinema/">Cinéma</a></li>
<li id="menu-item-62655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62655"><a href="https://www.ldpeople.com/series-tv/">Séries TV</a></li>
<li id="menu-item-62650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62650"><a href="https://www.ldpeople.com/humour/">Humour</a></li>
<li id="menu-item-62651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62651"><a href="https://www.ldpeople.com/mode/">Mode</a></li>
<li id="menu-item-62652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62652"><a href="https://www.ldpeople.com/musique/">Musique</a></li>
<li id="menu-item-62653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62653"><a href="https://www.ldpeople.com/politique/">Politique</a></li>
<li id="menu-item-62654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62654"><a href="https://www.ldpeople.com/sante/">Santé</a></li>
<li id="menu-item-62656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62656"><a href="https://www.ldpeople.com/sport/">Sport</a></li>
</ul></div>        </div>
       
        <div class='nav-link-container mobile-menu-link'> 
            <a href='#' class="nav-menu-link">              
                <span class="hamburger1"></span>
                <span class="hamburger2"></span>
                <span class="hamburger3"></span>
            </a> 
        </div>
    </nav>
    
<nav class="nav-container mobile-menu-container">
    <ul class="sidenav">
        <li class='nav-link-container'> 
            <a href='#' class="nav-menu-link">              
                <span class="hamburger1"></span>
                <span class="hamburger3"></span>
            </a> 
        </li>
        <li>
          <div class="menu-menu-container"><ul id="primary-menu-single2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-62657"><a href="https://www.ldpeople.com/peoples/">Peoples</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79614"><a href="https://www.ldpeople.com/droit-de-reponse/">Droit de réponse</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62649"><a href="https://www.ldpeople.com/cinema/">Cinéma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62655"><a href="https://www.ldpeople.com/series-tv/">Séries TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62650"><a href="https://www.ldpeople.com/humour/">Humour</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62651"><a href="https://www.ldpeople.com/mode/">Mode</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62652"><a href="https://www.ldpeople.com/musique/">Musique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62653"><a href="https://www.ldpeople.com/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62654"><a href="https://www.ldpeople.com/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62656"><a href="https://www.ldpeople.com/sport/">Sport</a></li>
</ul></div>        </li>
        <li class="social-icon-responsive">
             
    <ul class="offcanvas_social">  
                <li> 
        <a href="#"><span><i class="fa fa-facebook"></i></span></a> 
        </li>
                        <li> 
        <a href="# "><span><i class="fa fa-twitter"></i></span></a> 
        </li>
                                <li> 
        <a href="# "><span><i class="fa fa-pinterest-p"></i></span></a> 
        </li>
                                <li> 
        <a href="# "><span><i class="fa fa-google-plus-square"></i></span></a> 
        </li>
                                             
    </ul>
        </li>
    </ul>

   

</nav>                                            </div>

                                            <div class="col-cell header1-rihgt">
                                                                                            <div class="sidebarmenu-search">                                
                                                  <div class="sticky_search"> 
                                                      <i class="flaticon-search"></i> 
                                                  </div>
                                                     
                                              </div>
                                              
                                                          
                                          </div> 
                                      </div>
                                  </div>
                                </div>    
                          </div>
                        <!-- Header Menu End -->   
                    </div>
                </div>
            </div>
        </div>
    </div>
      <!-- Slider Start Here -->
    </header>
  <!-- End Header Menu End -->
  <div class="main-contain">
<div class="container"> 
  <div id="content">
  
    <!-- Blog Detail Start -->
    <div class="rs-blog-details pt-70 pb-70">
        <div class="row padding-">
          <div class="col-md-12 contents-sticky col-lg-8 ">
          <div class=" theiaStickySidebar">
               

                <div class="cate-single">
                    
                  		      <div class="bs-img">
          <img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mika" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/12/Mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mika" srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Mika-meconnaissable-sa-metamorphose-radicale-ne-plait-pas-a-aux-internautes-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>  
    </div>
                </div>                                                        
              
            <div class="meta-single">
                <h1 class="page-title">
                    Mika méconnaissable, sa métamorphose radicale ne plait pas à aux internautes                </h1>
				<ul class="bs-meta"><p id="breadcrumbs"><span><span><a href="https://www.ldpeople.com/">Accueil</a> » <span><a href="https://www.ldpeople.com/peoples/">Peoples</a> » <strong class="breadcrumb_last" aria-current="page">Mika méconnaissable, sa métamorphose radicale ne plait pas à aux internautes</strong></span></span></span></p>                                                <li>
                                <img alt='' src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/7d755aa3b5b2698c54636f9d01feeb54?s=30&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/7d755aa3b5b2698c54636f9d01feeb54?s=60&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-30 photo' height='30' width='30' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/7d755aa3b5b2698c54636f9d01feeb54?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7d755aa3b5b2698c54636f9d01feeb54?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript> 
                                <span class="p-user">
                                    <span class="author-name"> Pierre Lefort</span>
                                </span>
                            </li>
                       
                      
                              
                        <li>
                            <i class="fa fa-calendar-check-o" aria-hidden="true"></i>
                            <span class="p-date">
                             6, décembre 2020 à 21h15                            </span>
                        </li>
                                                                            </ul>
            </div>
            <article id="post-96723" class="post-96723 post type-post status-publish format-standard has-post-thumbnail hentry category-peoples tag-mika">
                 


<div class="single-content-full">
    <div class="bs-desc">
        <div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><p>Mika avec une barbe, à quoi cela peut-il ressembler ? Le chanteur a donné un aperçu sur sa page Instagram et on peut dire que ce n’est pas forcément une bonne idée. Ldpeople vous dit tout sur cette métamorphose qui a divisé les réseaux sociaux.</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Il y a des initiatives délicates qu’il ne faudrait jamais tenter. <strong><a href="https://www.ldpeople.com/mika-abattu-mere-atteinte-cancer-cerveau-contracte-covid-19-64443/">Mika</a> en est l’illustration parfaite</strong> en diffusant sur son compte Instagram, un drôle de look, très étonnant. Récemment, le chanteur s’est mobilisé pour la reconstruction de Beyrouth. D’origine libanaise, l’artiste a été particulièrement affecté. La capitale du Liban a subi d’énormes dégâts et Mika a voulu lever des dons pour cette cause. Par ailleurs, Mika a dû aussi veiller aussi sur sa mère qui est atteinte d’un cancer. Un moment assez dur à vivre. D’habitude, l’homme est une personne assez joyeuse.</p>
<h2>Mika, un artiste enjoué</h2>
<p>L&#8217;ex-juré de l’émission de <em>The Voice</em> est un garçon assez enjoué habituellement. Récemment il a diffusé une vidéo qui avait pour but de faire rire ses fans. Dans ce petit clip, on peut voir le chanteur affichant une barbe. Celui-ci explique son nouveau look. <strong><em>« J&#8217;ai quelque chose de très important à dire. C&#8217;était un long confinement&#8230; oh oui ! ».</em></strong> <a href="https://www.ldpeople.com/mika-abattu-mere-atteinte-cancer-cerveau-contracte-covid-19-64443/">Mika</a> fait donc croire qu&#8217;il n&#8217;aurait pas pu se raser depuis des semaines à cause de la situation sanitaire et du confinement. Une farce très drôle qui n’a visiblement pas plus à tous ses fans. Certains de ses admirateurs ont poursuivi sur le même ton, en indiquant qu’il ressemblait à un « Florent Pagny 2.0 », d’autres considèrent que ce look ne lui va vraiment absolument pas.</p>
<p><img class="lazy lazy-hidden size-medium wp-image-64444 aligncenter" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/04/mika-sa-maman-malade-660x371.jpg" alt="mika-sa-maman-malade" width="660" height="371" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/04/mika-sa-maman-malade-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/04/mika-sa-maman-malade-1200x675.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/04/mika-sa-maman-malade-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2020/04/mika-sa-maman-malade.jpg 1280w" sizes="(max-width: 660px) 100vw, 660px" /><noscript><img class="size-medium wp-image-64444 aligncenter" src="https://www.ldpeople.com/wp-content/uploads/2020/04/mika-sa-maman-malade-660x371.jpg" alt="mika-sa-maman-malade" width="660" height="371" srcset="https://www.ldpeople.com/wp-content/uploads/2020/04/mika-sa-maman-malade-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/04/mika-sa-maman-malade-1200x675.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/04/mika-sa-maman-malade-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2020/04/mika-sa-maman-malade.jpg 1280w" sizes="(max-width: 660px) 100vw, 660px" /></noscript></p>
<h2>Les abonnés des réseaux sociaux étrillent Mika avec sa barbe</h2>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><em><strong> « Je suis désolée mais c&#8217;est mieux sans cette barbe »</strong></em>, a indiqué une admiratrice avant de rigoler : <em>« Tu joues le Père Noël pour les enfants cette année ? »</em> On dirait un <em>« bûcheron »</em>, <a href="https://www.ldpeople.com/mika-abattu-mere-atteinte-cancer-cerveau-contracte-covid-19-64443/">Mika</a> a entraîné de multiples réactions : <em>« Mon dieu c&#8217;est quoi ça ? »</em>, s’alarme un afficionados du chanteur tandis qu&#8217;un autre voit la prochaine étape dans la vie du chanteur : <em>« Il va enlever ses cheveux pour les mettre en barbe après »</em>. Si voir un Mika avec barbe a déjà étonné le net, difficile d&#8217;imaginer les réactions des fans s&#8217;il se rasait le crâne !</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CIWbZWzlvXS/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CIWbZWzlvXS/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Une publication partagée par MIKA (@mikainstagram)</a></p>
</div>
</blockquote>
<p></p>
<p>Mika doit sa popularité à son activité de chanteur mais aussi à sa participation à l’émission The Voice. Lors de ce télé crochet, les candidats essayent de remporter un concours dans le cadre d’une émission de télé extrêmement populaire qui compte des millions de fans. Ce programme assure une énorme visibilité aux apprentis chanteurs mais aussi pour les jurés. Le compte Instagram de Mika est très suivi. Il compte des milliers de fans. Les admirateurs du chanteur aiment le suivre dans sa vie quotidienne mais aussi lorsqu’il voyage. Aujourd’hui, les artistes doivent souvent donner des nouvelles à leurs fans pour garder le lien.</p>
<div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="taboola-below-article-thumbnails"></div>
</div>
<!-- AI CONTENT END 1 -->
    </div>
</div>
                <div class="clear-fix"></div>         
            </article> 
            <!-- Start Tag Section -->
                                <ul class="tag-sec">
                    <li>
                        <div class="tag-line"> <span class="seperator"></span>Tags: <a href="https://www.ldpeople.com/mika/" rel="tag">Mika</a></div>                    </li>
                </ul>
                            <!-- End Tag Section --> 
                

                <!-- .author-block -->
      

                                

                                        <div class="related-posts">
                                                            <h2 class="relateds-text"> 
                                    D&#039;autres actualités                                </h2>
                            
                                                                <ul class="row">                  
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/alain-bashung-une-veritable-guerre-pour-son-heritage-entre-sa-veuve-et-son-fils-arthur-na-rien-recu-96154/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Alain-Bashung-une-veritable-guerre-pour-son-heritage-entre-sa-veuve-et-son-fils-Arthur-na-rien-recu.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Alain Bashung" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Alain-Bashung-une-veritable-guerre-pour-son-heritage-entre-sa-veuve-et-son-fils-Arthur-na-rien-recu.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Alain-Bashung-une-veritable-guerre-pour-son-heritage-entre-sa-veuve-et-son-fils-Arthur-na-rien-recu-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Alain-Bashung-une-veritable-guerre-pour-son-heritage-entre-sa-veuve-et-son-fils-Arthur-na-rien-recu-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/12/Alain-Bashung-une-veritable-guerre-pour-son-heritage-entre-sa-veuve-et-son-fils-Arthur-na-rien-recu.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Alain Bashung" srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Alain-Bashung-une-veritable-guerre-pour-son-heritage-entre-sa-veuve-et-son-fils-Arthur-na-rien-recu.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Alain-Bashung-une-veritable-guerre-pour-son-heritage-entre-sa-veuve-et-son-fils-Arthur-na-rien-recu-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Alain-Bashung-une-veritable-guerre-pour-son-heritage-entre-sa-veuve-et-son-fils-Arthur-na-rien-recu-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 6 décembre 2020</span>
                                            <h3><a href="https://www.ldpeople.com/alain-bashung-une-veritable-guerre-pour-son-heritage-entre-sa-veuve-et-son-fils-arthur-na-rien-recu-96154/">Alain Bashung: une véritable guerre pour son héritage entre sa veuve et son fils! Arthur n’a rien reçu</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/alice-belaidi-fait-rager-les-internautes-avec-ses-photos-sans-vetements-dans-des-decors-de-reves-96469/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Alice-Belaidi-fait-rager-les-internautes-avec-ses-photos-sans-vetements-dans-des-decors-de-reves.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Alice Belaidi" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Alice-Belaidi-fait-rager-les-internautes-avec-ses-photos-sans-vetements-dans-des-decors-de-reves.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Alice-Belaidi-fait-rager-les-internautes-avec-ses-photos-sans-vetements-dans-des-decors-de-reves-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Alice-Belaidi-fait-rager-les-internautes-avec-ses-photos-sans-vetements-dans-des-decors-de-reves-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/12/Alice-Belaidi-fait-rager-les-internautes-avec-ses-photos-sans-vetements-dans-des-decors-de-reves.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Alice Belaidi" srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Alice-Belaidi-fait-rager-les-internautes-avec-ses-photos-sans-vetements-dans-des-decors-de-reves.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Alice-Belaidi-fait-rager-les-internautes-avec-ses-photos-sans-vetements-dans-des-decors-de-reves-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Alice-Belaidi-fait-rager-les-internautes-avec-ses-photos-sans-vetements-dans-des-decors-de-reves-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 6 décembre 2020</span>
                                            <h3><a href="https://www.ldpeople.com/alice-belaidi-fait-rager-les-internautes-avec-ses-photos-sans-vetements-dans-des-decors-de-reves-96469/">Alice Belaïdi fait rager les internautes avec ses photos sans vêtements dans des décors de rêves</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/cristina-cordula-au-plus-mal-tres-inquiete-son-fils-est-touche-par-la-maladie-96714/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Cristina-Cordula-au-plus-mal-tres-inquiete-son-fils-est-touche-par-la-maladie.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cristina Cordula" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Cristina-Cordula-au-plus-mal-tres-inquiete-son-fils-est-touche-par-la-maladie.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Cristina-Cordula-au-plus-mal-tres-inquiete-son-fils-est-touche-par-la-maladie-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Cristina-Cordula-au-plus-mal-tres-inquiete-son-fils-est-touche-par-la-maladie-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/12/Cristina-Cordula-au-plus-mal-tres-inquiete-son-fils-est-touche-par-la-maladie.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cristina Cordula" srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Cristina-Cordula-au-plus-mal-tres-inquiete-son-fils-est-touche-par-la-maladie.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Cristina-Cordula-au-plus-mal-tres-inquiete-son-fils-est-touche-par-la-maladie-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Cristina-Cordula-au-plus-mal-tres-inquiete-son-fils-est-touche-par-la-maladie-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 6 décembre 2020</span>
                                            <h3><a href="https://www.ldpeople.com/cristina-cordula-au-plus-mal-tres-inquiete-son-fils-est-touche-par-la-maladie-96714/">Cristina Cordula au plus mal, très inquiète, son fils est touché par la maladie</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/il-y-avait-deux-petits-saignements-au-niveau-cerebral-michel-drucker-a-frole-la-mort-ses-terribles-confidences-sur-son-etat-de-sante-96685/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Il-y-avait-deux-petits-saignements-au-niveau-cerebral-Michel-Drucker-a-frole-la-mort-ses-terribles-confidences-sur-son-etat-de-sante.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Michel drucker" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Il-y-avait-deux-petits-saignements-au-niveau-cerebral-Michel-Drucker-a-frole-la-mort-ses-terribles-confidences-sur-son-etat-de-sante.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Il-y-avait-deux-petits-saignements-au-niveau-cerebral-Michel-Drucker-a-frole-la-mort-ses-terribles-confidences-sur-son-etat-de-sante-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Il-y-avait-deux-petits-saignements-au-niveau-cerebral-Michel-Drucker-a-frole-la-mort-ses-terribles-confidences-sur-son-etat-de-sante-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/12/Il-y-avait-deux-petits-saignements-au-niveau-cerebral-Michel-Drucker-a-frole-la-mort-ses-terribles-confidences-sur-son-etat-de-sante.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Michel drucker" srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Il-y-avait-deux-petits-saignements-au-niveau-cerebral-Michel-Drucker-a-frole-la-mort-ses-terribles-confidences-sur-son-etat-de-sante.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Il-y-avait-deux-petits-saignements-au-niveau-cerebral-Michel-Drucker-a-frole-la-mort-ses-terribles-confidences-sur-son-etat-de-sante-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Il-y-avait-deux-petits-saignements-au-niveau-cerebral-Michel-Drucker-a-frole-la-mort-ses-terribles-confidences-sur-son-etat-de-sante-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 6 décembre 2020</span>
                                            <h3><a href="https://www.ldpeople.com/il-y-avait-deux-petits-saignements-au-niveau-cerebral-michel-drucker-a-frole-la-mort-ses-terribles-confidences-sur-son-etat-de-sante-96685/">&#8220;Il y avait 2 petits saignements au niveau cérébral&#8221; Michel Drucker a “frôlé la mort”, ses terribles confidences sur son état de santé</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/lidl-frappe-super-fort-avec-cet-article-indispensable-pour-les-fetes-de-fin-dannee-a-prix-casse-96730/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Lidl-frappe-super-fort-avec-cet-article-indispensable-pour-les-fetes-de-fin-dannee-a-prix-casse.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lidl" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Lidl-frappe-super-fort-avec-cet-article-indispensable-pour-les-fetes-de-fin-dannee-a-prix-casse.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Lidl-frappe-super-fort-avec-cet-article-indispensable-pour-les-fetes-de-fin-dannee-a-prix-casse-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Lidl-frappe-super-fort-avec-cet-article-indispensable-pour-les-fetes-de-fin-dannee-a-prix-casse-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/12/Lidl-frappe-super-fort-avec-cet-article-indispensable-pour-les-fetes-de-fin-dannee-a-prix-casse.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lidl" srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Lidl-frappe-super-fort-avec-cet-article-indispensable-pour-les-fetes-de-fin-dannee-a-prix-casse.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Lidl-frappe-super-fort-avec-cet-article-indispensable-pour-les-fetes-de-fin-dannee-a-prix-casse-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Lidl-frappe-super-fort-avec-cet-article-indispensable-pour-les-fetes-de-fin-dannee-a-prix-casse-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 6 décembre 2020</span>
                                            <h3><a href="https://www.ldpeople.com/lidl-frappe-super-fort-avec-cet-article-indispensable-pour-les-fetes-de-fin-dannee-a-prix-casse-96730/">Lidl frappe super fort avec cet article indispensable pour les fêtes de fin d&#8217;année à prix cassé</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/philippe-etchebest-face-a-la-justice-nouveau-coup-dur-pour-le-celebre-chef-96405/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Philippe-Etchebest-face-a-la-justice-nouveau-coup-dur-pour-le-celebre-chef-.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Philippe Etchebest" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Philippe-Etchebest-face-a-la-justice-nouveau-coup-dur-pour-le-celebre-chef-.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Philippe-Etchebest-face-a-la-justice-nouveau-coup-dur-pour-le-celebre-chef--660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Philippe-Etchebest-face-a-la-justice-nouveau-coup-dur-pour-le-celebre-chef--768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/12/Philippe-Etchebest-face-a-la-justice-nouveau-coup-dur-pour-le-celebre-chef-.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Philippe Etchebest" srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Philippe-Etchebest-face-a-la-justice-nouveau-coup-dur-pour-le-celebre-chef-.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Philippe-Etchebest-face-a-la-justice-nouveau-coup-dur-pour-le-celebre-chef--660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Philippe-Etchebest-face-a-la-justice-nouveau-coup-dur-pour-le-celebre-chef--768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 6 décembre 2020</span>
                                            <h3><a href="https://www.ldpeople.com/philippe-etchebest-face-a-la-justice-nouveau-coup-dur-pour-le-celebre-chef-96405/">Philippe Etchebest face à la justice, nouveau coup dur pour le célèbre chef !</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/karine-le-marchand-ridiculisee-et-dezinguee-par-hanouna-elle-prend-sa-revanche-avec-un-nouveau-programme-96411/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Karine-Le-Marchand-ridiculisee-et-dezinguee-par-Hanouna-elle-prend-sa-revanche-avec-un-nouveau-programme-.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cyril Hanouna" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Karine-Le-Marchand-ridiculisee-et-dezinguee-par-Hanouna-elle-prend-sa-revanche-avec-un-nouveau-programme-.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Karine-Le-Marchand-ridiculisee-et-dezinguee-par-Hanouna-elle-prend-sa-revanche-avec-un-nouveau-programme--660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Karine-Le-Marchand-ridiculisee-et-dezinguee-par-Hanouna-elle-prend-sa-revanche-avec-un-nouveau-programme--768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/12/Karine-Le-Marchand-ridiculisee-et-dezinguee-par-Hanouna-elle-prend-sa-revanche-avec-un-nouveau-programme-.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cyril Hanouna" srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Karine-Le-Marchand-ridiculisee-et-dezinguee-par-Hanouna-elle-prend-sa-revanche-avec-un-nouveau-programme-.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Karine-Le-Marchand-ridiculisee-et-dezinguee-par-Hanouna-elle-prend-sa-revanche-avec-un-nouveau-programme--660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Karine-Le-Marchand-ridiculisee-et-dezinguee-par-Hanouna-elle-prend-sa-revanche-avec-un-nouveau-programme--768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 6 décembre 2020</span>
                                            <h3><a href="https://www.ldpeople.com/karine-le-marchand-ridiculisee-et-dezinguee-par-hanouna-elle-prend-sa-revanche-avec-un-nouveau-programme-96411/">Karine Le Marchand ridiculisée et dézinguée par Hanouna, elle prend sa revanche avec un nouveau programme !</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/ikea-les-employes-devoilent-pour-la-1ere-fois-tous-les-secrets-pour-vous-inciter-a-acheter-96682/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Ikea-Les-employes-devoilent-pour-la-1ere-fois-tous-les-secrets-pour-vous-inciter-a-acheter.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ikea" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Ikea-Les-employes-devoilent-pour-la-1ere-fois-tous-les-secrets-pour-vous-inciter-a-acheter.png 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Ikea-Les-employes-devoilent-pour-la-1ere-fois-tous-les-secrets-pour-vous-inciter-a-acheter-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Ikea-Les-employes-devoilent-pour-la-1ere-fois-tous-les-secrets-pour-vous-inciter-a-acheter-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/12/Ikea-Les-employes-devoilent-pour-la-1ere-fois-tous-les-secrets-pour-vous-inciter-a-acheter.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ikea" srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Ikea-Les-employes-devoilent-pour-la-1ere-fois-tous-les-secrets-pour-vous-inciter-a-acheter.png 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Ikea-Les-employes-devoilent-pour-la-1ere-fois-tous-les-secrets-pour-vous-inciter-a-acheter-660x371.png 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Ikea-Les-employes-devoilent-pour-la-1ere-fois-tous-les-secrets-pour-vous-inciter-a-acheter-768x432.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 6 décembre 2020</span>
                                            <h3><a href="https://www.ldpeople.com/ikea-les-employes-devoilent-pour-la-1ere-fois-tous-les-secrets-pour-vous-inciter-a-acheter-96682/">Ikea : Les employés dévoilent pour la 1ère fois tous les secrets pour vous inciter à acheter</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/laurent-ruquier-sans-permis-bernard-mabille-tres-il-lui-casse-son-portail-96676/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Laurent-Ruquier-et-sans-permis-Bernard-Mabille-tres-il-lui-casse-son-portail.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Laurent Ruquier" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Laurent-Ruquier-et-sans-permis-Bernard-Mabille-tres-il-lui-casse-son-portail.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Laurent-Ruquier-et-sans-permis-Bernard-Mabille-tres-il-lui-casse-son-portail-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Laurent-Ruquier-et-sans-permis-Bernard-Mabille-tres-il-lui-casse-son-portail-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/12/Laurent-Ruquier-et-sans-permis-Bernard-Mabille-tres-il-lui-casse-son-portail.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Laurent Ruquier" srcset="https://www.ldpeople.com/wp-content/uploads/2020/12/Laurent-Ruquier-et-sans-permis-Bernard-Mabille-tres-il-lui-casse-son-portail.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/12/Laurent-Ruquier-et-sans-permis-Bernard-Mabille-tres-il-lui-casse-son-portail-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/12/Laurent-Ruquier-et-sans-permis-Bernard-Mabille-tres-il-lui-casse-son-portail-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 6 décembre 2020</span>
                                            <h3><a href="https://www.ldpeople.com/laurent-ruquier-sans-permis-bernard-mabille-tres-il-lui-casse-son-portail-96676/">Laurent Ruquier ivre et sans permis, Bernard Mabille très éméché, il lui casse son portail</a></h3> 

                                        </li>
                                                                    </ul>
                                                    </div>
                                      </div>
          </div>
          		<div class="col-md-12 col-lg-4 sticky-sidebar">
		  	<aside id="secondary" class="widget-area theiaStickySidebar">
			    <div class="bs-sidebar dynamic-sidebar">		    	
			        <section id="recent-posts-widget-with-thumbnails-2" class="widget sidebar-widgets recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<h2 class="widget-title"><span>Articles récents</span></h2>
	<ul>
		<li><a href="https://www.ldpeople.com/alain-bashung-une-veritable-guerre-pour-son-heritage-entre-sa-veuve-et-son-fils-arthur-na-rien-recu-96154/"><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Alain-Bashung-une-veritable-guerre-pour-son-heritage-entre-sa-veuve-et-son-fils-Arthur-na-rien-recu-200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Alain Bashung" /><noscript><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Alain-Bashung-une-veritable-guerre-pour-son-heritage-entre-sa-veuve-et-son-fils-Arthur-na-rien-recu-200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Alain Bashung" /><noscript><img width="100" height="100" src="https://www.ldpeople.com/wp-content/uploads/2020/12/Alain-Bashung-une-veritable-guerre-pour-son-heritage-entre-sa-veuve-et-son-fils-Arthur-na-rien-recu-200x200.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Alain Bashung" /></noscript></noscript><span class="rpwwt-post-title">Alain Bashung: une véritable guerre pour son héritage entre sa veuve et son fils! Arthur n’a rien reçu</span></a></li>
		<li><a href="https://www.ldpeople.com/alice-belaidi-fait-rager-les-internautes-avec-ses-photos-sans-vetements-dans-des-decors-de-reves-96469/"><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Alice-Belaidi-fait-rager-les-internautes-avec-ses-photos-sans-vetements-dans-des-decors-de-reves-200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Alice Belaidi" /><noscript><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Alice-Belaidi-fait-rager-les-internautes-avec-ses-photos-sans-vetements-dans-des-decors-de-reves-200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Alice Belaidi" /><noscript><img width="100" height="100" src="https://www.ldpeople.com/wp-content/uploads/2020/12/Alice-Belaidi-fait-rager-les-internautes-avec-ses-photos-sans-vetements-dans-des-decors-de-reves-200x200.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Alice Belaidi" /></noscript></noscript><span class="rpwwt-post-title">Alice Belaïdi fait rager les internautes avec ses photos sans vêtements dans des décors de rêves</span></a></li>
		<li><a href="https://www.ldpeople.com/herve-vilard-en-deuil-sexprime-notre-enfant-est-decede-avant-de-naitre-zoom-sur-le-drame-de-sa-vie-96504/"><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Herve-Vilard-en-deuil-Sexprime-notre-enfant-est-decede.-Avant-de-naitre-Zoom-sur-le-drame-de-sa-vie--200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Hervé Vilard" /><noscript><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Herve-Vilard-en-deuil-Sexprime-notre-enfant-est-decede.-Avant-de-naitre-Zoom-sur-le-drame-de-sa-vie--200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Hervé Vilard" /><noscript><img width="100" height="100" src="https://www.ldpeople.com/wp-content/uploads/2020/12/Herve-Vilard-en-deuil-Sexprime-notre-enfant-est-decede.-Avant-de-naitre-Zoom-sur-le-drame-de-sa-vie--200x200.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Hervé Vilard" /></noscript></noscript><span class="rpwwt-post-title">Hervé Vilard, en deuil : S&#8217;exprime : &#8220;notre enfant est décédé. Avant de naître&#8221; Zoom sur le drame de sa vie !</span></a></li>
		<li><a href="https://www.ldpeople.com/cristina-cordula-au-plus-mal-tres-inquiete-son-fils-est-touche-par-la-maladie-96714/"><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Cristina-Cordula-au-plus-mal-tres-inquiete-son-fils-est-touche-par-la-maladie-200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Cristina Cordula" /><noscript><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Cristina-Cordula-au-plus-mal-tres-inquiete-son-fils-est-touche-par-la-maladie-200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Cristina Cordula" /><noscript><img width="100" height="100" src="https://www.ldpeople.com/wp-content/uploads/2020/12/Cristina-Cordula-au-plus-mal-tres-inquiete-son-fils-est-touche-par-la-maladie-200x200.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Cristina Cordula" /></noscript></noscript><span class="rpwwt-post-title">Cristina Cordula au plus mal, très inquiète, son fils est touché par la maladie</span></a></li>
		<li><a href="https://www.ldpeople.com/il-y-avait-deux-petits-saignements-au-niveau-cerebral-michel-drucker-a-frole-la-mort-ses-terribles-confidences-sur-son-etat-de-sante-96685/"><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Il-y-avait-deux-petits-saignements-au-niveau-cerebral-Michel-Drucker-a-frole-la-mort-ses-terribles-confidences-sur-son-etat-de-sante-200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Michel drucker" /><noscript><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/12/Il-y-avait-deux-petits-saignements-au-niveau-cerebral-Michel-Drucker-a-frole-la-mort-ses-terribles-confidences-sur-son-etat-de-sante-200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Michel drucker" /><noscript><img width="100" height="100" src="https://www.ldpeople.com/wp-content/uploads/2020/12/Il-y-avait-deux-petits-saignements-au-niveau-cerebral-Michel-Drucker-a-frole-la-mort-ses-terribles-confidences-sur-son-etat-de-sante-200x200.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Michel drucker" /></noscript></noscript><span class="rpwwt-post-title">&#8220;Il y avait 2 petits saignements au niveau cérébral&#8221; Michel Drucker a “frôlé la mort”, ses terribles confidences sur son état de santé</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</section>		    
			    </div>
		  	</aside>
		  <!-- #secondary --> 
		</div>
	      
        </div>
  </div>
  <!-- Blog Detail End --> 
</div>
</div>
<!-- .container -->

</div><!-- .main-container -->


        <footer id="rs-footer" class=" rs-footer footer-style-1" >
  




  <div class="footer-bottom" >
        <div class="container">
            <div class="row">
                
                                            <div class="col-md-6 col-sm-12">
                            <a href="https://www.ldpeople.com/" class="footer-logo">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LDpeople.com" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png"><noscript><img src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png" alt="LDpeople.com"></noscript>
                            </a>
                        </div>
                    
                <div class="col-md-6 col-sm-12">
                    <div class="copyright text-right">
                                                <p>2020 © COPYRIGHT - <a href="https://www.ldpeople.com/lequipe" rel="nofollow">L’ÉQUIPE</a> - <a href="https://www.ldpeople.com/mentions-legales" rel="nofollow">Mentions Légales</a></p>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</footer>
</div><!-- #page -->




















<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ldpeople.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>		
		


<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.ldpeople.com/wp-content/cache/min/1/56d3020308281f6737f28ddf403f48a2.js" data-minify="1" defer></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
  _taboola.push({flush: true});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><noscript><link rel="stylesheet" href="https://www.ldpeople.com/wp-content/cache/min/1/858b3dac5f3139a8bdbd8f02093117f0.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1607285747 -->