<!DOCTYPE html>
<html lang="fr-FR">
<head>
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	
<meta name="google-site-verification" content="JuyMLiI81E4nBdXVnDSRpNEJEAO72xgOcclaoR0A7sg" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="preload" href="https://www.ldpeople.com/wp-content/plugins/eb-local-fonts/fonts/roboto-v20-latin_latin-ext-300.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://www.ldpeople.com/wp-content/plugins/eb-local-fonts/fonts/dosis-v17-latin_latin-ext-600.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<script>window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(){"use strict";function e(t){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}document.onreadystatechange=function(){"interactive"==document.readyState&&(setTimeout(function(){var t;t=["https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js","https://cdn.taboola.com/libtrc/insidemag-ldpeople/loader.js","https://cdn.onesignal.com/sdks/OneSignalSDK.js#asyncload","https://platform-api.sharethis.com/js/sharethis.js#property=5e713bcefac6be0012fa5da5&#038;product=sop-share-buttons-wp"],Array.isArray(t)&&t.forEach(function(t){e(t)})},3100))}}();</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Renaud au plus mal, à nouveau hospitalisé son ex-femme Romane donne des nouvelles</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.ldpeople.com/wp-content/cache/min/1/40f2221265d2a1faecbc05c584e76f11.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Hospitalisé à la clinique du Pic Saint-Loup, le chanteur Renaud inquiète ses fans. A 68 ans, le chanteur subit les conséquences de son..." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ldpeople.com/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles-86904/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Renaud au plus mal, à nouveau hospitalisé son ex-femme Romane donne des nouvelles" />
	<meta property="og:description" content="Hospitalisé à la clinique du Pic Saint-Loup, le chanteur Renaud inquiète ses fans. A 68 ans, le chanteur subit les conséquences de son..." />
	<meta property="og:url" content="https://www.ldpeople.com/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles-86904/" />
	<meta property="og:site_name" content="LDpeople.com" />
	<meta property="article:published_time" content="2020-10-19T14:11:19+00:00" />
	<meta property="article:modified_time" content="2020-10-19T14:11:02+00:00" />
	<meta property="og:image" content="https://www.ldpeople.com/wp-content/uploads/2020/10/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LD_people" />
	<meta name="twitter:site" content="@LD_people" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ldpeople.com/#website","url":"https://www.ldpeople.com/","name":"LDpeople.com","description":"Actu et news People : Interviews exclusives sur LD People","potentialAction":[{"@type":"SearchAction","target":"https://www.ldpeople.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.ldpeople.com/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles-86904/#primaryimage","inLanguage":"fr-FR","url":"https://www.ldpeople.com/wp-content/uploads/2020/10/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles.jpg","width":1200,"height":675,"caption":"Renaud au plus mal, \u00e0 nouveau hospitalis\u00e9 son ex-femme Romane donne des nouvelles"},{"@type":"WebPage","@id":"https://www.ldpeople.com/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles-86904/#webpage","url":"https://www.ldpeople.com/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles-86904/","name":"Renaud au plus mal, \u00e0 nouveau hospitalis\u00e9 son ex-femme Romane donne des nouvelles","isPartOf":{"@id":"https://www.ldpeople.com/#website"},"primaryImageOfPage":{"@id":"https://www.ldpeople.com/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles-86904/#primaryimage"},"datePublished":"2020-10-19T14:11:19+00:00","dateModified":"2020-10-19T14:11:02+00:00","author":{"@id":"https://www.ldpeople.com/#/schema/person/0d62d215adf311735c8444e5bcfffc6e"},"description":"Hospitalis\u00e9 \u00e0 la clinique du Pic Saint-Loup, le chanteur Renaud inqui\u00e8te ses fans. A 68 ans, le chanteur subit les cons\u00e9quences de son...","breadcrumb":{"@id":"https://www.ldpeople.com/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles-86904/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ldpeople.com/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles-86904/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ldpeople.com/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles-86904/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/","url":"https://www.ldpeople.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/peoples/","url":"https://www.ldpeople.com/peoples/","name":"Peoples"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ldpeople.com/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles-86904/","url":"https://www.ldpeople.com/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles-86904/","name":"Renaud au plus mal, \u00e0 nouveau hospitalis\u00e9 son ex-femme Romane donne des nouvelles"}}]},{"@type":"Person","@id":"https://www.ldpeople.com/#/schema/person/0d62d215adf311735c8444e5bcfffc6e","name":"Alix Brun","image":{"@type":"ImageObject","@id":"https://www.ldpeople.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c80a18b3398d570c35e9e3c31f15dcdd?s=96&d=mm&r=g","caption":"Alix Brun"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.ldpeople.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="LDpeople.com &raquo; Flux" href="https://www.ldpeople.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LDpeople.com &raquo; Flux des commentaires" href="https://www.ldpeople.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



























<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ldpeople.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ldpeople.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.ldpeople.com/?p=86904' />
<link rel="alternate" type="application/json+oembed" href="https://www.ldpeople.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ldpeople.com%2Frenaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles-86904%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ldpeople.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ldpeople.com%2Frenaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles-86904%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.21" />
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-161717564-1']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
            
<link rel="icon" href="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" sizes="32x32" />
<link rel="icon" href="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" />
<meta name="msapplication-TileImage" content="https://www.ldpeople.com/wp-content/uploads/2020/03/fav.png" />
		<style type="text/css" id="wp-custom-css">
			.taxonomy-description {
    line-height: 17px;
    margin-top: 20px;
    font-size: 14px;
}
.taxonomy-description h2 {
    color: white;
    margin-top: -20px;
    margin-bottom: 10px;
}a.post-root.post.post-post:after {
    display: none !important;
}
.rs-breadcrumbs .breadcrumbs-inner {
    padding-top: 30px !important;
    padding-bottom: 20px !important;
}
.taxonomy-description a {
    color: black;
}
.rs-breadcrumbs .breadcrumbs-inner span {
    padding-right: 1px !important;
}		</style>
		
<!-- Typography -->
<style>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</style>

<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><meta property="fb:app_id" content="204095620818541" />
</head>

<body class="post-template-default single single-post postid-86904 single-format-standard">

  <!--Page Layout start here-->
    <!--Page Layout end here-->

 <!--Preloader start here-->
   
    <!--Preloader area end here-->
   <div id="page" class="site  ">
  
<header id="rs-header" class="header-style-6 header-style-5 headerstyle5 headerstyle51">
    
<div class="sticky_form">
	<div class="sticky_search close-search"> 
	  <i class="flaticon-cross"></i>
	</div>
  <form role="search" class="bs-search search-form" method="get" action="https://www.ldpeople.com/">
    <div class="search-wrap">
    	<label class="screen-reader-text">
    		Search for:    	</label>
        <input type="search" placeholder="Search..." name="s" class="search-input" value="" />
        <button type="submit"  value="Search"><i class="flaticon-search"></i></button>
    </div>
</form></div>

    <div class="header-inner menu-sticky  menu-sticky-phone">
        <!-- Toolbar Start -->
                <!-- Toolbar End -->
        <!-- Logo Area Start -->
        <div class="logo-section">
            <div class="container">
                <div class="row-table">        
                    <div class="col-cell">
                          <div class="logo-area">
          <a href="https://www.ldpeople.com/" rel="home"><img style = "max-height: 32px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LDpeople.com" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png"><noscript><img style = "max-height: 32px" src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png" alt="LDpeople.com"></noscript></a>
         
  </div>
    <div class="logo-area sticky-logo">
      <a href="https://www.ldpeople.com/" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LDpeople.com" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png"><noscript><img src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png" alt="LDpeople.com"></noscript></a>
    </div>
                        </div>
							<div id="date">
							Actualité du 19/10/2020						</div>
                    <div class="col-cell col-xs-12">
                        <!-- Header Menu Start -->  
                                                <div class="menu-area" >
                                <div class="inners-containers">
                                    <div class="menu_one">
                                            <div class="row-table">               
                                                <div class="col-cell menu-responsive">  
                                                      <nav class="nav navbar">
        <div class="navbar-menu">
            <div class="menu-menu-container"><ul id="primary-menu-single1" class="menu"><li id="menu-item-62657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-62657"><a href="https://www.ldpeople.com/peoples/">Peoples</a>
<ul class="sub-menu">
	<li id="menu-item-79614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79614"><a href="https://www.ldpeople.com/droit-de-reponse/">Droit de réponse</a></li>
</ul>
</li>
<li id="menu-item-62649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62649"><a href="https://www.ldpeople.com/cinema/">Cinéma</a></li>
<li id="menu-item-62655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62655"><a href="https://www.ldpeople.com/series-tv/">Séries TV</a></li>
<li id="menu-item-62650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62650"><a href="https://www.ldpeople.com/humour/">Humour</a></li>
<li id="menu-item-62651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62651"><a href="https://www.ldpeople.com/mode/">Mode</a></li>
<li id="menu-item-62652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62652"><a href="https://www.ldpeople.com/musique/">Musique</a></li>
<li id="menu-item-62653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62653"><a href="https://www.ldpeople.com/politique/">Politique</a></li>
<li id="menu-item-62654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62654"><a href="https://www.ldpeople.com/sante/">Santé</a></li>
<li id="menu-item-62656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62656"><a href="https://www.ldpeople.com/sport/">Sport</a></li>
</ul></div>        </div>
       
        <div class='nav-link-container mobile-menu-link'> 
            <a href='#' class="nav-menu-link">              
                <span class="hamburger1"></span>
                <span class="hamburger2"></span>
                <span class="hamburger3"></span>
            </a> 
        </div>
    </nav>
    
<nav class="nav-container mobile-menu-container">
    <ul class="sidenav">
        <li class='nav-link-container'> 
            <a href='#' class="nav-menu-link">              
                <span class="hamburger1"></span>
                <span class="hamburger3"></span>
            </a> 
        </li>
        <li>
          <div class="menu-menu-container"><ul id="primary-menu-single2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-62657"><a href="https://www.ldpeople.com/peoples/">Peoples</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79614"><a href="https://www.ldpeople.com/droit-de-reponse/">Droit de réponse</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62649"><a href="https://www.ldpeople.com/cinema/">Cinéma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62655"><a href="https://www.ldpeople.com/series-tv/">Séries TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62650"><a href="https://www.ldpeople.com/humour/">Humour</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62651"><a href="https://www.ldpeople.com/mode/">Mode</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62652"><a href="https://www.ldpeople.com/musique/">Musique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62653"><a href="https://www.ldpeople.com/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62654"><a href="https://www.ldpeople.com/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62656"><a href="https://www.ldpeople.com/sport/">Sport</a></li>
</ul></div>        </li>
        <li class="social-icon-responsive">
             
    <ul class="offcanvas_social">  
                <li> 
        <a href="#"><span><i class="fa fa-facebook"></i></span></a> 
        </li>
                        <li> 
        <a href="# "><span><i class="fa fa-twitter"></i></span></a> 
        </li>
                                <li> 
        <a href="# "><span><i class="fa fa-pinterest-p"></i></span></a> 
        </li>
                                <li> 
        <a href="# "><span><i class="fa fa-google-plus-square"></i></span></a> 
        </li>
                                             
    </ul>
        </li>
    </ul>

   

</nav>                                            </div>

                                            <div class="col-cell header1-rihgt">
                                                                                            <div class="sidebarmenu-search">                                
                                                  <div class="sticky_search"> 
                                                      <i class="flaticon-search"></i> 
                                                  </div>
                                                     
                                              </div>
                                              
                                                          
                                          </div> 
                                      </div>
                                  </div>
                                </div>    
                          </div>
                        <!-- Header Menu End -->   
                    </div>
                </div>
            </div>
        </div>
    </div>
      <!-- Slider Start Here -->
    </header>
  <!-- End Header Menu End -->
  <div class="main-contain">
<div class="container"> 
  <div id="content">
  
    <!-- Blog Detail Start -->
    <div class="rs-blog-details pt-70 pb-70">
        <div class="row padding-">
          <div class="col-md-12 contents-sticky col-lg-8 ">
          <div class=" theiaStickySidebar">
               

                <div class="cate-single">
                    
                  		      <div class="bs-img">
          <img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Renaud au plus mal, à nouveau hospitalisé son ex-femme Romane donne des nouvelles" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/10/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Renaud au plus mal, à nouveau hospitalisé son ex-femme Romane donne des nouvelles" srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/renaud-au-plus-mal-a-nouveau-hospitalise-son-ex-femme-romane-donne-des-nouvelles-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>  
    </div>
                </div>                                                        
              
            <div class="meta-single">
                <h1 class="page-title">
                    Renaud au plus mal, à nouveau hospitalisé son ex-femme Romane donne des nouvelles                </h1>
				<ul class="bs-meta"><p id="breadcrumbs"><span><span><a href="https://www.ldpeople.com/">Accueil</a> » <span><a href="https://www.ldpeople.com/peoples/">Peoples</a> » <strong class="breadcrumb_last" aria-current="page">Renaud au plus mal, à nouveau hospitalisé son ex-femme Romane donne des nouvelles</strong></span></span></span></p>                                                <li>
                                <img alt='' src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/c80a18b3398d570c35e9e3c31f15dcdd?s=30&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/c80a18b3398d570c35e9e3c31f15dcdd?s=60&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-30 photo' height='30' width='30' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c80a18b3398d570c35e9e3c31f15dcdd?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c80a18b3398d570c35e9e3c31f15dcdd?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript> 
                                <span class="p-user">
                                    <span class="author-name"> Alix Brun</span>
                                </span>
                            </li>
                       
                      
                              
                        <li>
                            <i class="fa fa-calendar-check-o" aria-hidden="true"></i>
                            <span class="p-date">
                             19, octobre 2020 à 16h11                            </span>
                        </li>
                                                                            </ul>
            </div>
            <article id="post-86904" class="post-86904 post type-post status-publish format-standard has-post-thumbnail hentry category-peoples tag-renaud">
                 


<div class="single-content-full">
    <div class="bs-desc">
        <div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><h2><strong>Hospitalisé à la clinique du Pic Saint-Loup, le chanteur Renaud inquiète ses fans. A 68 ans, le chanteur subit les conséquences de son addiction à l’alcool et au tabac. Son ex-femme, Romane Serda, fait des confidences sur son état de santé.</strong></h2>
<p>Même s’ils ne vivent plus ensemble, le chanteur Renaud peut compter sur son ex-femme. La mère de son fils veille sur son état de <a href="https://www.ldpeople.com/chanteur-renaud-fait-porter-message-ex-femme-romane-serda-interview-45421/">santé</a>. Après sa récente hospitalisation à la clinique du Pic Saint-Loup, Romane Serda a décidé d’en dire plus sur son état de santé. Elle s’est confiée aux journalistes de Pure People.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BGym8PEKcdz/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BGym8PEKcdz/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">#renaud #sechan #grandcorpmalade #grinches #love</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Une publication partagée par <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/renaud.l.m.h/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> renaud séchan</a> (@renaud.l.m.h) le <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-06-18T09:26:55+00:00">18 Juin 2016 à 2 :26 PDT</time></p>
</div>
</blockquote>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p></p>
<p><em>« Tout le monde dit qu&#8217;il a subi une opération ou je ne sais quoi, mais pas du tout<strong>.</strong></em> <em>Il a juste été faire un check-up. Et il en a profité pour arrêter de fumer quelques jours</em><strong><em>,</em></strong><em> pour essayer de ralentir en tous les cas.</em> Il n&#8217;y a aucun problème, il est sorti » a-t-elle tenu à expliquer Romane Serda. Elle n’en reconnaît pas moins son addiction sévère au tabac pendant des décennies.</p>
<h3><em>&#8220;Il a fait une petite pause et il va essayer de continuer.&#8221;</em></h3>
<p>Romane Serda a ensuite expliqué aux <a href="https://www.ldpeople.com/laura-smet-au-plus-mal-effondree-rien-ne-se-passe-comme-prevu-avec-son-fils-86758/">journalistes</a> de Pure People qu&#8217;il « <em>fumait quatre paquets par jour<strong>, </strong></em><em>il écrasait et il rallumait, donc c&#8217;était beaucoup.</em><em><strong> </strong></em><em>Il a fait une petite pause et il va essayer de continuer. » </em>Renaud subit aujourd’hui les conséquences de ses addictions passées. Il lutte aujourd’hui pour ne pas retomber.</p>
<h3><em>«  Tous les gens du métier touchent à la drogue, on n&#8217;a jamais touché à ça. »</em></h3>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Aujourd’hui, Romane Serda essaye de protéger son fils, Malone. Maman poule, elle ne veut pas que son adolescent de 14 ans tombe dans les mêmes travers que son père. &#8220;<em>J&#8217;ai super peur. Je lui en ai parlé, je lui ai dit la vérité : moi j&#8217;ai juste fumé des <a href="https://www.ldpeople.com/renaud-hospitalisation-david-son-frere-devoile-les-vraies-raisons-de-son-sejour-aux-urgences-85592/">pétards</a>, mais jamais touché de c*caïne, d&#8217;hér*ïne&#8230; Jamais de chez jamais. Et son père pareil,</em> a-t-elle confié, toujours aux journalistes de Pure People.</p>
<p>Elle a expliqué en toute transparence à son fils ce que son père avait expérimenté :<em> « Il a juste fumé quelques pétards comme ça, mais ça ne lui va pas et moi non plus.</em> Je lui ai dit : &#8216;Tu vois ton père, qui est quand même une rockstar <a href="https://www.ldpeople.com/elise-lucet-en-interview-retour-france-2-cash-investigation-45620/">nationale</a>, on dit que tous les gens du métier touchent à la drogue, on n&#8217;a jamais touché à ça. S&#8217;il te plaît, ne touche jamais à ça.&#8221;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BKlGGH3ALGv/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BKlGGH3ALGv/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">#renaud #young #love #grinches #sechan</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Une publication partagée par <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/renaud.l.m.h/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> renaud séchan</a> (@renaud.l.m.h) le <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-09-20T13:35:21+00:00">20 Sept. 2016 à 6 :35 PDT</time></p>
</div>
</blockquote>
<p></p>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Renaud n’a peut-être pas pris de drogue dure, mais son addiction au tabac lui a valu une maladie pulmonaire. Alors Romane Serda s’est appuyé sur ce triste exemple pour dissuader son fils. &#8220;<em>Tu vois ce que ça peut faire l&#8217;alcool, tu peux <a href="https://www.ldpeople.com/benjamin-castaldi-evoque-dans-son-livre-sa-relation-avec-son-ex-femme-flavie-flament-et-epingle-secret-story-52549/">comprendre</a> que ça peut être un vrai problème, tu vois ce que la cigarette peut faire aussi, c&#8217;est terrible.</em> <em>Avec ton père, on te demande de ne jamais rentrer là-dedans.</em>&#8220;, lui a-t-elle glissé. Aujourd’hui, la maman dit pouvoir faire confiance à son fils.</p>
<div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- LDpeople Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9503256756662763"
     data-ad-slot="6691939540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="taboola-below-article-thumbnails"></div>
</div>
<!-- AI CONTENT END 1 -->
    </div>
</div>
                <div class="clear-fix"></div>         
            </article> 
            <!-- Start Tag Section -->
                                <ul class="tag-sec">
                    <li>
                        <div class="tag-line"> <span class="seperator"></span>Tags: <a href="https://www.ldpeople.com/renaud/" rel="tag">Renaud</a></div>                    </li>
                </ul>
                            <!-- End Tag Section --> 
                

                <!-- .author-block -->
      

                                

                                        <div class="related-posts">
                                                            <h2 class="relateds-text"> 
                                    D&#039;autres actualités                                </h2>
                            
                                                                <ul class="row">                  
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/nathalie-marquay-fait-une-confidence-que-personne-ne-sattendait-des-dons-insoupconnes-86892/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/nathalie-marquay-fait-une-confidence-que-personne-ne-sattendait-des-dons-insoupconnes.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nathalie Marquay fait une confidence que personne ne s&#039;attendait! Des dons insoupçonnés!" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/nathalie-marquay-fait-une-confidence-que-personne-ne-sattendait-des-dons-insoupconnes.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/nathalie-marquay-fait-une-confidence-que-personne-ne-sattendait-des-dons-insoupconnes-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/nathalie-marquay-fait-une-confidence-que-personne-ne-sattendait-des-dons-insoupconnes-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/10/nathalie-marquay-fait-une-confidence-que-personne-ne-sattendait-des-dons-insoupconnes.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nathalie Marquay fait une confidence que personne ne s&#039;attendait! Des dons insoupçonnés!" srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/nathalie-marquay-fait-une-confidence-que-personne-ne-sattendait-des-dons-insoupconnes.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/nathalie-marquay-fait-une-confidence-que-personne-ne-sattendait-des-dons-insoupconnes-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/nathalie-marquay-fait-une-confidence-que-personne-ne-sattendait-des-dons-insoupconnes-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 19 octobre 2020</span>
                                            <h3><a href="https://www.ldpeople.com/nathalie-marquay-fait-une-confidence-que-personne-ne-sattendait-des-dons-insoupconnes-86892/">Nathalie Marquay fait une confidence que personne ne s&#8217;attendait! Des dons insoupçonnés!</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/nabilla-recoit-un-cadeau-de-neymar-adresse-a-son-fils-il-fait-une-grosse-gaffe-86834/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/nabilla-recoit-un-cadeau-de-neymar-adresse-a-son-fils-il-fait-une-grosse-gaffe.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nabilla reçoit un cadeau de Neymar, adressé à son fils : Il fait une grosse gaffe" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/nabilla-recoit-un-cadeau-de-neymar-adresse-a-son-fils-il-fait-une-grosse-gaffe.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/nabilla-recoit-un-cadeau-de-neymar-adresse-a-son-fils-il-fait-une-grosse-gaffe-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/nabilla-recoit-un-cadeau-de-neymar-adresse-a-son-fils-il-fait-une-grosse-gaffe-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/10/nabilla-recoit-un-cadeau-de-neymar-adresse-a-son-fils-il-fait-une-grosse-gaffe.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nabilla reçoit un cadeau de Neymar, adressé à son fils : Il fait une grosse gaffe" srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/nabilla-recoit-un-cadeau-de-neymar-adresse-a-son-fils-il-fait-une-grosse-gaffe.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/nabilla-recoit-un-cadeau-de-neymar-adresse-a-son-fils-il-fait-une-grosse-gaffe-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/nabilla-recoit-un-cadeau-de-neymar-adresse-a-son-fils-il-fait-une-grosse-gaffe-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 19 octobre 2020</span>
                                            <h3><a href="https://www.ldpeople.com/nabilla-recoit-un-cadeau-de-neymar-adresse-a-son-fils-il-fait-une-grosse-gaffe-86834/">Nabilla reçoit un cadeau de Neymar, adressé à son fils : Il fait une grosse gaffe</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/laeticia-hallyday-au-plus-mal-david-hallyday-une-fois-de-plus-lui-meme-la-vie-tres-dure-86835/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/laeticia-hallyday-au-plus-mal-david-hallyday-une-fois-de-plus-lui-meme-la-vie-tres-dure.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Laeticia Hallyday au plus mal! David Hallyday une fois de plus lui même la vie très dure !" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/laeticia-hallyday-au-plus-mal-david-hallyday-une-fois-de-plus-lui-meme-la-vie-tres-dure.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/laeticia-hallyday-au-plus-mal-david-hallyday-une-fois-de-plus-lui-meme-la-vie-tres-dure-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/laeticia-hallyday-au-plus-mal-david-hallyday-une-fois-de-plus-lui-meme-la-vie-tres-dure-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/10/laeticia-hallyday-au-plus-mal-david-hallyday-une-fois-de-plus-lui-meme-la-vie-tres-dure.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Laeticia Hallyday au plus mal! David Hallyday une fois de plus lui même la vie très dure !" srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/laeticia-hallyday-au-plus-mal-david-hallyday-une-fois-de-plus-lui-meme-la-vie-tres-dure.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/laeticia-hallyday-au-plus-mal-david-hallyday-une-fois-de-plus-lui-meme-la-vie-tres-dure-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/laeticia-hallyday-au-plus-mal-david-hallyday-une-fois-de-plus-lui-meme-la-vie-tres-dure-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 19 octobre 2020</span>
                                            <h3><a href="https://www.ldpeople.com/laeticia-hallyday-au-plus-mal-david-hallyday-une-fois-de-plus-lui-meme-la-vie-tres-dure-86835/">Laeticia Hallyday au plus mal! David Hallyday une fois de plus lui même la vie très dure !</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/utiliser-cyril-hanouna-pour-draguer-dapres-jean-michel-maire-cette-technique-marche-a-tous-les-coups-86338/"><img width="1200" height="673" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/utiliser-cyril-hanouna-pour-draguer-dapres-jean-michel-maire-cette-technique-marche-a-tous-les-coups-1.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Utiliser Cyril Hanouna pour draguer: d’après Jean-Michel Maire, cette technique marche à tous les coups!" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/utiliser-cyril-hanouna-pour-draguer-dapres-jean-michel-maire-cette-technique-marche-a-tous-les-coups-1.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/utiliser-cyril-hanouna-pour-draguer-dapres-jean-michel-maire-cette-technique-marche-a-tous-les-coups-1-660x370.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/utiliser-cyril-hanouna-pour-draguer-dapres-jean-michel-maire-cette-technique-marche-a-tous-les-coups-1-768x431.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="673" src="https://www.ldpeople.com/wp-content/uploads/2020/10/utiliser-cyril-hanouna-pour-draguer-dapres-jean-michel-maire-cette-technique-marche-a-tous-les-coups-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Utiliser Cyril Hanouna pour draguer: d’après Jean-Michel Maire, cette technique marche à tous les coups!" srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/utiliser-cyril-hanouna-pour-draguer-dapres-jean-michel-maire-cette-technique-marche-a-tous-les-coups-1.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/utiliser-cyril-hanouna-pour-draguer-dapres-jean-michel-maire-cette-technique-marche-a-tous-les-coups-1-660x370.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/utiliser-cyril-hanouna-pour-draguer-dapres-jean-michel-maire-cette-technique-marche-a-tous-les-coups-1-768x431.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 19 octobre 2020</span>
                                            <h3><a href="https://www.ldpeople.com/utiliser-cyril-hanouna-pour-draguer-dapres-jean-michel-maire-cette-technique-marche-a-tous-les-coups-86338/">Utiliser Cyril Hanouna pour draguer: d’après Jean-Michel Maire, cette technique marche à tous les coups!</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/cyril-hanouna-clashe-comme-jamais-tu-ferais-mieux-de-te-cantonner-a-des-sujets-plus-legers-decouvrez-cette-lettre-ouverte-qui-fait-le-buzz-86336/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/cyril-hanouna-clashe-comme-jamais-tu-ferais-mieux-de-te-cantonner-a-des-sujets-plus-legers-decouvrez-cette-lettre-ouverte-qui-fait-le-buzz.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cyril Hanouna clashé comme jamais : «Tu ferais mieux de te cantonner à des sujets plus légers». Découvrez cette lettre ouverte qui fait le buzz" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/cyril-hanouna-clashe-comme-jamais-tu-ferais-mieux-de-te-cantonner-a-des-sujets-plus-legers-decouvrez-cette-lettre-ouverte-qui-fait-le-buzz.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/cyril-hanouna-clashe-comme-jamais-tu-ferais-mieux-de-te-cantonner-a-des-sujets-plus-legers-decouvrez-cette-lettre-ouverte-qui-fait-le-buzz-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/cyril-hanouna-clashe-comme-jamais-tu-ferais-mieux-de-te-cantonner-a-des-sujets-plus-legers-decouvrez-cette-lettre-ouverte-qui-fait-le-buzz-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/10/cyril-hanouna-clashe-comme-jamais-tu-ferais-mieux-de-te-cantonner-a-des-sujets-plus-legers-decouvrez-cette-lettre-ouverte-qui-fait-le-buzz.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cyril Hanouna clashé comme jamais : «Tu ferais mieux de te cantonner à des sujets plus légers». Découvrez cette lettre ouverte qui fait le buzz" srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/cyril-hanouna-clashe-comme-jamais-tu-ferais-mieux-de-te-cantonner-a-des-sujets-plus-legers-decouvrez-cette-lettre-ouverte-qui-fait-le-buzz.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/cyril-hanouna-clashe-comme-jamais-tu-ferais-mieux-de-te-cantonner-a-des-sujets-plus-legers-decouvrez-cette-lettre-ouverte-qui-fait-le-buzz-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/cyril-hanouna-clashe-comme-jamais-tu-ferais-mieux-de-te-cantonner-a-des-sujets-plus-legers-decouvrez-cette-lettre-ouverte-qui-fait-le-buzz-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 19 octobre 2020</span>
                                            <h3><a href="https://www.ldpeople.com/cyril-hanouna-clashe-comme-jamais-tu-ferais-mieux-de-te-cantonner-a-des-sujets-plus-legers-decouvrez-cette-lettre-ouverte-qui-fait-le-buzz-86336/">Cyril Hanouna clashé comme jamais : «Tu ferais mieux de te cantonner à des sujets plus légers». Découvrez cette lettre ouverte qui fait le buzz</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/helene-segara-metamorphosee-tres-amincie-dit-ne-pas-faire-de-chirurgie-et-revele-ses-secrets-86761/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/helene-segara-metamorphosee-tres-amincie-dit-ne-pas-faire-de-chirurgie-et-revele-ses-secrets.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hélène Ségara métamorphosée, très amincie, dit ne pas faire de chirurgie et révèle ses secrets" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/helene-segara-metamorphosee-tres-amincie-dit-ne-pas-faire-de-chirurgie-et-revele-ses-secrets.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/helene-segara-metamorphosee-tres-amincie-dit-ne-pas-faire-de-chirurgie-et-revele-ses-secrets-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/helene-segara-metamorphosee-tres-amincie-dit-ne-pas-faire-de-chirurgie-et-revele-ses-secrets-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/10/helene-segara-metamorphosee-tres-amincie-dit-ne-pas-faire-de-chirurgie-et-revele-ses-secrets.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hélène Ségara métamorphosée, très amincie, dit ne pas faire de chirurgie et révèle ses secrets" srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/helene-segara-metamorphosee-tres-amincie-dit-ne-pas-faire-de-chirurgie-et-revele-ses-secrets.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/helene-segara-metamorphosee-tres-amincie-dit-ne-pas-faire-de-chirurgie-et-revele-ses-secrets-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/helene-segara-metamorphosee-tres-amincie-dit-ne-pas-faire-de-chirurgie-et-revele-ses-secrets-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 19 octobre 2020</span>
                                            <h3><a href="https://www.ldpeople.com/helene-segara-metamorphosee-tres-amincie-dit-ne-pas-faire-de-chirurgie-et-revele-ses-secrets-86761/">Hélène Ségara métamorphosée, très amincie, dit ne pas faire de chirurgie et révèle ses secrets</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/christine-kelly-se-devoile-et-evoque-sa-fausse-couche-elle-parle-de-la-perte-de-ses-jumelles-a-6-mois-de-grossesse-86559/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/christine-kelly-se-devoile-et-evoque-sa-fausse-couche-elle-parle-de-la-perte-de-ses-jumelles-a-6-mois-de-grossesse.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Christine Kelly se dévoile et évoque sa fausse couche, elle parle de la perte de ses jumelles à 6 mois de grossesse" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/christine-kelly-se-devoile-et-evoque-sa-fausse-couche-elle-parle-de-la-perte-de-ses-jumelles-a-6-mois-de-grossesse.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/christine-kelly-se-devoile-et-evoque-sa-fausse-couche-elle-parle-de-la-perte-de-ses-jumelles-a-6-mois-de-grossesse-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/christine-kelly-se-devoile-et-evoque-sa-fausse-couche-elle-parle-de-la-perte-de-ses-jumelles-a-6-mois-de-grossesse-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/10/christine-kelly-se-devoile-et-evoque-sa-fausse-couche-elle-parle-de-la-perte-de-ses-jumelles-a-6-mois-de-grossesse.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Christine Kelly se dévoile et évoque sa fausse couche, elle parle de la perte de ses jumelles à 6 mois de grossesse" srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/christine-kelly-se-devoile-et-evoque-sa-fausse-couche-elle-parle-de-la-perte-de-ses-jumelles-a-6-mois-de-grossesse.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/christine-kelly-se-devoile-et-evoque-sa-fausse-couche-elle-parle-de-la-perte-de-ses-jumelles-a-6-mois-de-grossesse-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/christine-kelly-se-devoile-et-evoque-sa-fausse-couche-elle-parle-de-la-perte-de-ses-jumelles-a-6-mois-de-grossesse-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 19 octobre 2020</span>
                                            <h3><a href="https://www.ldpeople.com/christine-kelly-se-devoile-et-evoque-sa-fausse-couche-elle-parle-de-la-perte-de-ses-jumelles-a-6-mois-de-grossesse-86559/">Christine Kelly se dévoile et évoque sa fausse couche, elle parle de la perte de ses jumelles à 6 mois de grossesse</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/matthieu-delormeau-nous-devoile-son-nouveau-et-magnifique-projet-quil-va-mettre-en-oeuvre-on-adore-86512/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/matthieu-delormeau-nous-devoile-son-nouveau-et-magnifique-projet-quil-va-mettre-en-oeuvre-on-adore.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Matthieu Delormeau nous dévoile son nouveau et magnifique projet qu&#039;il va mettre en œuvre, on adore !" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/matthieu-delormeau-nous-devoile-son-nouveau-et-magnifique-projet-quil-va-mettre-en-oeuvre-on-adore.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/matthieu-delormeau-nous-devoile-son-nouveau-et-magnifique-projet-quil-va-mettre-en-oeuvre-on-adore-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/matthieu-delormeau-nous-devoile-son-nouveau-et-magnifique-projet-quil-va-mettre-en-oeuvre-on-adore-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/10/matthieu-delormeau-nous-devoile-son-nouveau-et-magnifique-projet-quil-va-mettre-en-oeuvre-on-adore.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Matthieu Delormeau nous dévoile son nouveau et magnifique projet qu&#039;il va mettre en œuvre, on adore !" srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/matthieu-delormeau-nous-devoile-son-nouveau-et-magnifique-projet-quil-va-mettre-en-oeuvre-on-adore.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/matthieu-delormeau-nous-devoile-son-nouveau-et-magnifique-projet-quil-va-mettre-en-oeuvre-on-adore-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/matthieu-delormeau-nous-devoile-son-nouveau-et-magnifique-projet-quil-va-mettre-en-oeuvre-on-adore-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 19 octobre 2020</span>
                                            <h3><a href="https://www.ldpeople.com/matthieu-delormeau-nous-devoile-son-nouveau-et-magnifique-projet-quil-va-mettre-en-oeuvre-on-adore-86512/">Matthieu Delormeau nous dévoile son nouveau et magnifique projet qu&#8217;il va mettre en œuvre, on adore !</a></h3> 

                                        </li>
                                              
                                         
                                        <li class="col-md-4 col-sm-12">
                                                                                            <div class="related-thum">
                                                    <a href="https://www.ldpeople.com/la-relation-tres-secrete-de-cyril-hanouna-avec-fanny-neguesha-devoilee-86488/"><img width="1200" height="675" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/la-relation-tres-secrete-de-cyril-hanouna-avec-fanny-neguesha-devoilee.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="La relation très secrète de Cyril Hanouna avec Fanny Neguesha dévoilée !" srcset="" data-srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/la-relation-tres-secrete-de-cyril-hanouna-avec-fanny-neguesha-devoilee.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/la-relation-tres-secrete-de-cyril-hanouna-avec-fanny-neguesha-devoilee-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/la-relation-tres-secrete-de-cyril-hanouna-avec-fanny-neguesha-devoilee-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2020/10/la-relation-tres-secrete-de-cyril-hanouna-avec-fanny-neguesha-devoilee.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="La relation très secrète de Cyril Hanouna avec Fanny Neguesha dévoilée !" srcset="https://www.ldpeople.com/wp-content/uploads/2020/10/la-relation-tres-secrete-de-cyril-hanouna-avec-fanny-neguesha-devoilee.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2020/10/la-relation-tres-secrete-de-cyril-hanouna-avec-fanny-neguesha-devoilee-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2020/10/la-relation-tres-secrete-de-cyril-hanouna-avec-fanny-neguesha-devoilee-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
                                                </div>
                                                                                         <span class="date"><i class="fa fa-calendar-check-o"></i> 19 octobre 2020</span>
                                            <h3><a href="https://www.ldpeople.com/la-relation-tres-secrete-de-cyril-hanouna-avec-fanny-neguesha-devoilee-86488/">La relation très secrète de Cyril Hanouna avec Fanny Neguesha dévoilée !</a></h3> 

                                        </li>
                                                                    </ul>
                                                    </div>
                                      </div>
          </div>
          		<div class="col-md-12 col-lg-4 sticky-sidebar">
		  	<aside id="secondary" class="widget-area theiaStickySidebar">
			    <div class="bs-sidebar dynamic-sidebar">		    	
			        <section id="recent-posts-widget-with-thumbnails-2" class="widget sidebar-widgets recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<h2 class="widget-title"><span>Articles récents</span></h2>
	<ul>
		<li><a href="https://www.ldpeople.com/nathalie-marquay-fait-une-confidence-que-personne-ne-sattendait-des-dons-insoupconnes-86892/"><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/nathalie-marquay-fait-une-confidence-que-personne-ne-sattendait-des-dons-insoupconnes-200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Nathalie Marquay fait une confidence que personne ne s&#039;attendait! Des dons insoupçonnés!" /><noscript><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/nathalie-marquay-fait-une-confidence-que-personne-ne-sattendait-des-dons-insoupconnes-200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Nathalie Marquay fait une confidence que personne ne s&#039;attendait! Des dons insoupçonnés!" /><noscript><img width="100" height="100" src="https://www.ldpeople.com/wp-content/uploads/2020/10/nathalie-marquay-fait-une-confidence-que-personne-ne-sattendait-des-dons-insoupconnes-200x200.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Nathalie Marquay fait une confidence que personne ne s&#039;attendait! Des dons insoupçonnés!" /></noscript></noscript><span class="rpwwt-post-title">Nathalie Marquay fait une confidence que personne ne s&#8217;attendait! Des dons insoupçonnés!</span></a></li>
		<li><a href="https://www.ldpeople.com/nabilla-recoit-un-cadeau-de-neymar-adresse-a-son-fils-il-fait-une-grosse-gaffe-86834/"><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/nabilla-recoit-un-cadeau-de-neymar-adresse-a-son-fils-il-fait-une-grosse-gaffe-200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Nabilla reçoit un cadeau de Neymar, adressé à son fils : Il fait une grosse gaffe" /><noscript><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/nabilla-recoit-un-cadeau-de-neymar-adresse-a-son-fils-il-fait-une-grosse-gaffe-200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Nabilla reçoit un cadeau de Neymar, adressé à son fils : Il fait une grosse gaffe" /><noscript><img width="100" height="100" src="https://www.ldpeople.com/wp-content/uploads/2020/10/nabilla-recoit-un-cadeau-de-neymar-adresse-a-son-fils-il-fait-une-grosse-gaffe-200x200.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Nabilla reçoit un cadeau de Neymar, adressé à son fils : Il fait une grosse gaffe" /></noscript></noscript><span class="rpwwt-post-title">Nabilla reçoit un cadeau de Neymar, adressé à son fils : Il fait une grosse gaffe</span></a></li>
		<li><a href="https://www.ldpeople.com/laeticia-hallyday-au-plus-mal-david-hallyday-une-fois-de-plus-lui-meme-la-vie-tres-dure-86835/"><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/laeticia-hallyday-au-plus-mal-david-hallyday-une-fois-de-plus-lui-meme-la-vie-tres-dure-200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Laeticia Hallyday au plus mal! David Hallyday une fois de plus lui même la vie très dure !" /><noscript><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/laeticia-hallyday-au-plus-mal-david-hallyday-une-fois-de-plus-lui-meme-la-vie-tres-dure-200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Laeticia Hallyday au plus mal! David Hallyday une fois de plus lui même la vie très dure !" /><noscript><img width="100" height="100" src="https://www.ldpeople.com/wp-content/uploads/2020/10/laeticia-hallyday-au-plus-mal-david-hallyday-une-fois-de-plus-lui-meme-la-vie-tres-dure-200x200.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Laeticia Hallyday au plus mal! David Hallyday une fois de plus lui même la vie très dure !" /></noscript></noscript><span class="rpwwt-post-title">Laeticia Hallyday au plus mal! David Hallyday une fois de plus lui même la vie très dure !</span></a></li>
		<li><a href="https://www.ldpeople.com/utiliser-cyril-hanouna-pour-draguer-dapres-jean-michel-maire-cette-technique-marche-a-tous-les-coups-86338/"><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/utiliser-cyril-hanouna-pour-draguer-dapres-jean-michel-maire-cette-technique-marche-a-tous-les-coups-1-200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Utiliser Cyril Hanouna pour draguer: d’après Jean-Michel Maire, cette technique marche à tous les coups!" /><noscript><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/utiliser-cyril-hanouna-pour-draguer-dapres-jean-michel-maire-cette-technique-marche-a-tous-les-coups-1-200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Utiliser Cyril Hanouna pour draguer: d’après Jean-Michel Maire, cette technique marche à tous les coups!" /><noscript><img width="100" height="100" src="https://www.ldpeople.com/wp-content/uploads/2020/10/utiliser-cyril-hanouna-pour-draguer-dapres-jean-michel-maire-cette-technique-marche-a-tous-les-coups-1-200x200.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Utiliser Cyril Hanouna pour draguer: d’après Jean-Michel Maire, cette technique marche à tous les coups!" /></noscript></noscript><span class="rpwwt-post-title">Utiliser Cyril Hanouna pour draguer: d’après Jean-Michel Maire, cette technique marche à tous les coups!</span></a></li>
		<li><a href="https://www.ldpeople.com/cyril-hanouna-clashe-comme-jamais-tu-ferais-mieux-de-te-cantonner-a-des-sujets-plus-legers-decouvrez-cette-lettre-ouverte-qui-fait-le-buzz-86336/"><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/cyril-hanouna-clashe-comme-jamais-tu-ferais-mieux-de-te-cantonner-a-des-sujets-plus-legers-decouvrez-cette-lettre-ouverte-qui-fait-le-buzz-200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Cyril Hanouna clashé comme jamais : «Tu ferais mieux de te cantonner à des sujets plus légers». Découvrez cette lettre ouverte qui fait le buzz" /><noscript><img width="100" height="100" src="//www.ldpeople.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ldpeople.com/wp-content/uploads/2020/10/cyril-hanouna-clashe-comme-jamais-tu-ferais-mieux-de-te-cantonner-a-des-sujets-plus-legers-decouvrez-cette-lettre-ouverte-qui-fait-le-buzz-200x200.jpg" class="lazy lazy-hidden attachment-100x100 size-100x100 wp-post-image" alt="Cyril Hanouna clashé comme jamais : «Tu ferais mieux de te cantonner à des sujets plus légers». Découvrez cette lettre ouverte qui fait le buzz" /><noscript><img width="100" height="100" src="https://www.ldpeople.com/wp-content/uploads/2020/10/cyril-hanouna-clashe-comme-jamais-tu-ferais-mieux-de-te-cantonner-a-des-sujets-plus-legers-decouvrez-cette-lettre-ouverte-qui-fait-le-buzz-200x200.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="Cyril Hanouna clashé comme jamais : «Tu ferais mieux de te cantonner à des sujets plus légers». Découvrez cette lettre ouverte qui fait le buzz" /></noscript></noscript><span class="rpwwt-post-title">Cyril Hanouna clashé comme jamais : «Tu ferais mieux de te cantonner à des sujets plus légers». Découvrez cette lettre ouverte qui fait le buzz</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</section>		    
			    </div>
		  	</aside>
		  <!-- #secondary --> 
		</div>
	      
        </div>
  </div>
  <!-- Blog Detail End --> 
</div>
</div>
<!-- .container -->

</div><!-- .main-container -->


        <footer id="rs-footer" class=" rs-footer footer-style-1" >
  




  <div class="footer-bottom" >
        <div class="container">
            <div class="row">
                
                                            <div class="col-md-6 col-sm-12">
                            <a href="https://www.ldpeople.com/" class="footer-logo">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="LDpeople.com" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png"><noscript><img src="https://www.ldpeople.com/wp-content/uploads/2020/03/logo-1.png" alt="LDpeople.com"></noscript>
                            </a>
                        </div>
                    
                <div class="col-md-6 col-sm-12">
                    <div class="copyright text-right">
                                                <p>2020 © COPYRIGHT - <a href="https://www.ldpeople.com/lequipe" rel="nofollow">L’ÉQUIPE</a> - <a href="https://www.ldpeople.com/mentions-legales" rel="nofollow">Mentions Légales</a></p>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</footer>
</div><!-- #page -->




















<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ldpeople.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>		
		


<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.ldpeople.com/wp-content/cache/min/1/f5018e84d35c1b629ac93762c0a483c1.js" data-minify="1" defer></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
  _taboola.push({flush: true});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><noscript><link rel="stylesheet" href="https://www.ldpeople.com/wp-content/cache/min/1/40f2221265d2a1faecbc05c584e76f11.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1603116663 -->