<!DOCTYPE html>
<html lang="fr-FR">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v19.11) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>SMS frauduleux : attention à cette arnaque qui pourrait vous faire perdre beaucoup, d&#039;argent !</title><link rel="stylesheet" href="https://www.ldpeople.com/wp-content/cache/min/1/82f315a1e59ad9211d0ded3b66fdc66c.css" media="all" data-minify="1" />
	<meta name="description" content="Avant, on avait peur des virus sur nos ordinateurs. Maintenant, nous ne sommes plus aussi vigilants sur nos smartphones." />
	<link rel="canonical" href="https://www.ldpeople.com/sms-frauduleux-attention-a-cette-arnaque-qui-pourrait-vous-faire-perdre-beaucoup-dargent-134209/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="SMS frauduleux : attention à cette arnaque qui pourrait vous faire perdre beaucoup, d&#039;argent !" />
	<meta property="og:description" content="Avant, on avait peur des virus sur nos ordinateurs. Maintenant, nous ne sommes plus aussi vigilants sur nos smartphones." />
	<meta property="og:url" content="https://www.ldpeople.com/sms-frauduleux-attention-a-cette-arnaque-qui-pourrait-vous-faire-perdre-beaucoup-dargent-134209/" />
	<meta property="og:site_name" content="LDpeople.com : Actu et news People !" />
	<meta property="article:published_time" content="2022-12-03T17:31:39+00:00" />
	<meta property="article:modified_time" content="2022-12-03T17:31:53+00:00" />
	<meta property="og:image" content="https://www.ldpeople.com/wp-content/uploads/2021/12/arnaque-au-sms-attention-ces-messages-peuvent-vider-votre-compte-bancaire.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Adrien Faubert" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LD_people" />
	<meta name="twitter:site" content="@LD_people" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Adrien Faubert" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.ldpeople.com' />
<link rel='dns-prefetch' href='//cache.consentframework.com' />
<link rel='dns-prefetch' href='//choices.consentframework.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="LDpeople.com : Actu et news People ! &raquo; Flux" href="https://www.ldpeople.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actualités &raquo; Flux" href="https://www.ldpeople.com/actualites/feed/" />





<style id='generate-style-inline-css'>
:root{--border-radius:15px;}
.is-right-sidebar{width:35%;}.is-left-sidebar{width:30%;}.site-content .content-area{width:65%;}@media (max-width: 768px){.main-navigation .menu-toggle,.sidebar-nav-mobile:not(#sticky-placeholder){display:block;}.main-navigation ul,.gen-sidebar-nav,.main-navigation:not(.slideout-navigation):not(.toggled) .main-nav > ul,.has-inline-mobile-toggle #site-navigation .inside-navigation > *:not(.navigation-search):not(.main-nav){display:none;}.nav-align-right .inside-navigation,.nav-align-center .inside-navigation{justify-content:space-between;}.has-inline-mobile-toggle .mobile-menu-control-wrapper{display:flex;flex-wrap:wrap;}.has-inline-mobile-toggle .inside-header{flex-direction:row;text-align:left;flex-wrap:wrap;}.has-inline-mobile-toggle .header-widget,.has-inline-mobile-toggle #site-navigation{flex-basis:100%;}.nav-float-left .has-inline-mobile-toggle #site-navigation{order:10;}}
.dynamic-author-image-rounded{border-radius:100%;}.dynamic-featured-image, .dynamic-author-image{vertical-align:middle;}.one-container.blog .dynamic-content-template:not(:last-child), .one-container.archive .dynamic-content-template:not(:last-child){padding-bottom:0px;}.dynamic-entry-excerpt > p:last-child{margin-bottom:0px;}
</style>
<style id='generateblocks-inline-css'>
.gb-container .wp-block-image img{vertical-align:middle;}.gb-container .gb-shape{position:absolute;overflow:hidden;pointer-events:none;line-height:0;}.gb-container .gb-shape svg{fill:currentColor;}.gb-container-0765813f{background-color:var(--darker);min-height:6px;}.gb-grid-wrapper > .gb-grid-column-0765813f{width:25%;}.gb-container-44ae8df3{background-color:var(--yellow);min-height:6px;}.gb-grid-wrapper > .gb-grid-column-44ae8df3{width:25%;}.gb-container-1cbb6fae{background-color:var(--accent);min-height:6px;}.gb-grid-wrapper > .gb-grid-column-1cbb6fae{width:25%;}.gb-container-079e69a4{background-color:var(--lightpink);min-height:6px;}.gb-grid-wrapper > .gb-grid-column-079e69a4{width:25%;}.gb-container-5318c37a{background-color:var(--contrast);color:var(--base-3);position:relative;}.gb-container-5318c37a > .gb-inside-container{padding:60px 20px 20px;max-width:1280px;margin-left:auto;margin-right:auto;}.gb-container-5318c37a a, .gb-container-5318c37a a:visited{color:var(--base-3);}.gb-container-5318c37a a:hover{color:var(--lightpink);}.gb-container-5318c37a > .gb-shapes .gb-shape-1{color:rgba(255, 216, 59, 0.1);left:0;right:0;bottom:-1px;}.gb-container-5318c37a > .gb-shapes .gb-shape-1 svg{height:300px;width:calc(100% + 1.3px);position:relative;left:50%;transform:translateX(-50%);min-width:100%;}.gb-grid-wrapper > .gb-grid-column-6d5c93c5{width:33.33%;}.gb-grid-wrapper > .gb-grid-column-aa80de50{width:66.66%;}.gb-container-ea1fffbb > .gb-inside-container{padding-top:60px;}.gb-grid-wrapper{display:flex;flex-wrap:wrap;}.gb-grid-wrapper > .gb-grid-column > .gb-container{display:flex;flex-direction:column;height:100%;}.gb-grid-column{box-sizing:border-box;}.gb-grid-wrapper .wp-block-image{margin-bottom:0;}.gb-grid-wrapper-1d5817e5{margin-left:-40px;}.gb-grid-wrapper-1d5817e5 > .gb-grid-column{padding-left:40px;}.gb-block-image img{vertical-align:middle;}.gb-block-image-9531ca46{padding-bottom:40px;text-align:center;}.gb-image-9531ca46{width:240px;}.gb-icon{display:inline-flex;line-height:0;}.gb-icon svg{height:1em;width:1em;fill:currentColor;}.gb-highlight{background:none;color:unset;}p.gb-headline-d7a7ceaa{text-align:center;color:var(--contrast-3);margin-bottom:0;}@media (max-width: 767px) {.gb-grid-wrapper > .gb-grid-column-0765813f{width:25%;}.gb-grid-wrapper > .gb-grid-column-44ae8df3{width:25%;}.gb-grid-wrapper > .gb-grid-column-1cbb6fae{width:25%;}.gb-grid-wrapper > .gb-grid-column-079e69a4{width:25%;}.gb-grid-wrapper > .gb-grid-column-6d5c93c5{width:100%;}.gb-grid-wrapper > .gb-grid-column-aa80de50{width:100%;}.gb-grid-wrapper-1d5817e5 > .gb-grid-column{padding-bottom:20px;}}.gb-container-link{position:absolute;top:0;right:0;bottom:0;left:0;z-index:99;}a.gb-container{display: block;}
</style>








<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.ldpeople.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ldpeople.com/wp-includes/wlwmanifest.xml" />

<link rel="alternate" type="application/json+oembed" href="https://www.ldpeople.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ldpeople.com%2Fsms-frauduleux-attention-a-cette-arnaque-qui-pourrait-vous-faire-perdre-beaucoup-dargent-134209%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ldpeople.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ldpeople.com%2Fsms-frauduleux-attention-a-cette-arnaque-qui-pourrait-vous-faire-perdre-beaucoup-dargent-134209%2F&#038;format=xml" />

<link rel="preload" as="font" href="https://www.ldpeople.com/wp-content/themes/generateperf/fonts/centrale-sans-latin-700.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.ldpeople.com/wp-content/themes/generateperf/fonts/centrale-sans-latin-regular.woff2" crossorigin><link rel="icon" href="https://www.ldpeople.com/wp-content/uploads/2022/12/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.ldpeople.com/wp-content/uploads/2022/12/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ldpeople.com/wp-content/uploads/2022/12/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.ldpeople.com/wp-content/uploads/2022/12/favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-134209 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-center sticky-menu-fade right-sidebar nav-float-right one-container nav-search-enabled header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a>		<header class="site-header has-inline-mobile-toggle" id="masthead" aria-label="Site"  itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container">
				<div class="site-logo"><a href="https://www.ldpeople.com/" title="LDpeople.com : Actu et news People !" rel="home" aria-label="Retour à l’accueil"><img  class="header-image is-logo-image" alt="LDpeople.com : Actu et news People !" src="https://www.ldpeople.com/wp-content/uploads/2022/12/logo-2022.png" width="500" height="157"></a></div>	<nav class="main-navigation mobile-menu-control-wrapper" id="mobile-menu-control-wrapper" aria-label="Mobile Toggle">
		<div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div>		<button data-nav="site-navigation" class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
			<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span>		</button>
	</nav>
			<nav class="main-navigation has-menu-bar-items sub-menu-right" id="site-navigation" aria-label="Primary"  itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container">
				<form method="get" class="search-form navigation-search" action="https://www.ldpeople.com/">
					<input type="search" class="search-field" value="" name="s" title="Chercher" />
				</form>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-menu" class=" menu sf-menu"><li id="menu-item-62657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62657"><a href="https://www.ldpeople.com/people/">People</a></li>
<li id="menu-item-62651" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-62651"><a href="https://www.ldpeople.com/actualites/">Actualités<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-138657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138657"><a href="https://www.ldpeople.com/serie-film/">Série &amp; Film</a></li>
</ul>
</li>
<li id="menu-item-62652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62652"><a href="https://www.ldpeople.com/musique/">Musique</a></li>
<li id="menu-item-62653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62653"><a href="https://www.ldpeople.com/politique/">Politique</a></li>
<li id="menu-item-62654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62654"><a href="https://www.ldpeople.com/sante/">Santé</a></li>
<li id="menu-item-137792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137792"><a href="https://www.ldpeople.com/alimentation/">Alimentation</a></li>
<li id="menu-item-138656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138656"><a href="https://www.ldpeople.com/lifestyle/">Lifestyle<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-137795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137795"><a href="https://www.ldpeople.com/mode/">Mode</a></li>
</ul>
</li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div>			</div>
		</nav>
					</div>
		</header>
		
	<div class="site grid-container container hfeed" id="page">
				<div class="site-content" id="content">
			
	<div class="content-area" id="primary">
		<main class="site-main" id="main">
			
<article id="post-134209" class="post-134209 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
					<header class="entry-header" aria-label="Contenu">
				<h1 class="entry-title" itemprop="headline">SMS frauduleux : attention à cette arnaque qui pourrait vous faire perdre beaucoup, d&rsquo;argent !</h1>		<div class="entry-meta">
			<span class="posted-on">Paru le <time class="entry-date published" datetime="2022-12-03T18:31:39+01:00" itemprop="datePublished">samedi 3 décembre 2022 à 18h31</time> <time class="updated" datetime="2022-12-03T18:31:53+01:00" itemprop="dateModified">/ Révisé le samedi 3 décembre 2022 à 18h31</time></span> <span class="byline">par <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://www.ldpeople.com/auteur/adrien-faubert/" title="Afficher tous les articles de Adrien Faubert" rel="author" itemprop="url"><span class="author-name" itemprop="name">Adrien Faubert</span></a></span></span>  <span class="o50">&middot;</span> <span class="meta-item">Temps de lecture : 4 minutes</span>		</div>
		<p role="doc-subtitle">Avant, on avait peur des virus sur nos ordinateurs. Maintenant, nous ne sommes plus aussi vigilants sur nos smartphones.</p>			</header>
			<div class="featured-image  page-header-image-single ">
				<img width="1200" height="675" src="https://www.ldpeople.com/wp-content/uploads/2021/12/arnaque-au-sms-attention-ces-messages-peuvent-vider-votre-compte-bancaire.jpg" fetchpriority="high" loading="eager" decoding="sync" class="no-lazy attachment-full size-full" alt="Arnaque au SMS : attention, ces messages peuvent vider votre compte bancaire !" decoding="async" itemprop="image" loading="lazy" srcset="https://www.ldpeople.com/wp-content/uploads/2021/12/arnaque-au-sms-attention-ces-messages-peuvent-vider-votre-compte-bancaire.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2021/12/arnaque-au-sms-attention-ces-messages-peuvent-vider-votre-compte-bancaire-660x371.jpg 660w, https://www.ldpeople.com/wp-content/uploads/2021/12/arnaque-au-sms-attention-ces-messages-peuvent-vider-votre-compte-bancaire-768x432.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2021/12/arnaque-au-sms-attention-ces-messages-peuvent-vider-votre-compte-bancaire-192x108.jpg 192w, https://www.ldpeople.com/wp-content/uploads/2021/12/arnaque-au-sms-attention-ces-messages-peuvent-vider-votre-compte-bancaire-384x216.jpg 384w, https://www.ldpeople.com/wp-content/uploads/2021/12/arnaque-au-sms-attention-ces-messages-peuvent-vider-votre-compte-bancaire-364x205.jpg 364w, https://www.ldpeople.com/wp-content/uploads/2021/12/arnaque-au-sms-attention-ces-messages-peuvent-vider-votre-compte-bancaire-728x409.jpg 728w, https://www.ldpeople.com/wp-content/uploads/2021/12/arnaque-au-sms-attention-ces-messages-peuvent-vider-votre-compte-bancaire-561x316.jpg 561w, https://www.ldpeople.com/wp-content/uploads/2021/12/arnaque-au-sms-attention-ces-messages-peuvent-vider-votre-compte-bancaire-1122x631.jpg 1122w, https://www.ldpeople.com/wp-content/uploads/2021/12/arnaque-au-sms-attention-ces-messages-peuvent-vider-votre-compte-bancaire-608x342.jpg 608w, https://www.ldpeople.com/wp-content/uploads/2021/12/arnaque-au-sms-attention-ces-messages-peuvent-vider-votre-compte-bancaire-758x426.jpg 758w, https://www.ldpeople.com/wp-content/uploads/2021/12/arnaque-au-sms-attention-ces-messages-peuvent-vider-votre-compte-bancaire-1152x648.jpg 1152w" sizes="(max-width: 1200px) 100vw, 1200px" />
			</div><p class="caption"><small>&copy; © Pausette</small></p>
		<div class="entry-content" itemprop="text">
			<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Ldpeople.com - 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8896967803"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<details class="toc"><summary><span class="show">Afficher </span><span class="hide">Masquer </span>la table des matières</summary><ul class="intoc"><li class="item-h2"><a href="#titre-1">Des millions d&rsquo;arnaques par an en France</a></li><li class="item-h2"><a href="#titre-2">Les bons réflexes à avoir !</a></li><li class="item-h2"><a href="#titre-3">Toujours vérifier avant de cliquer !</a></li></ul></details><p>Pourtant, les virus tentent en masse de pénétrer nos appareils pour nous déplumer. Les cybercriminels tentent de nous arnaquer avec des SMS.</p>
<blockquote><p>Ce nouveau piège touche de plus en plus de Français de tout âge et de tout profil.</p></blockquote>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Ldpeople.com - 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8896967803"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>La rédaction de <i>LDpeople </i>fait le point pour vous. Voici nos conseils pour ne pas se faire avoir !</p>
<h2 id="titre-1">Des millions d&rsquo;arnaques par an en France</h2>
<p>La cybercriminalité ne s’est jamais aussi bien portée ! Il faut dire que la dématérialisation de nos données facilite la vie des criminels.</p>
<p><a href="https://www.ldpeople.com/alizee-un-fan-arnaque-dune-colossale-somme-dargent-par-une-arnaque-bien-rodee-133433/">Maintenant</a>, nos comptes bancaires se retrouvent sur nos téléphones !</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Ldpeople.com - 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8896967803"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>D’ailleurs, pour certains, les téléphones sont même devenus les modes de paiement préférés.</p>
<p>Il faut savoir pourtant que de nombreuses failles existent dans ces bijoux de technologies que sont les smartphones. Les cybercriminels usent de tous les subterfuges possibles pour ravir votre argent. Alors, mieux vaut être prévenu !</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CVztGRIhlVp/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CVztGRIhlVp/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">A post shared by Blackphone (@blackphoneuk)</a></p>
</div>
</blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.ldpeople.com/wp-content/cache/min/1/embed.js?ver=1670089193"></script></p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Ldpeople.com - 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8896967803"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Chaque année en France, on recense plusieurs millions d’arnaques en tous genres. Mais celles qui ont le vent en poupe, ce sont celles liées aux nouvelles technologies. Le <i>Midi Libre</i> évoquait ainsi en mai dernier le cas de malfaiteurs qui débitaient des cartes de paiement sans contact dans le tramway de Montpellier. Ils étaient tout <a href="https://www.ldpeople.com/les-arnaques-explosent-des-escrocs-toujours-plus-inventifs-et-astucieux-133004/">simplement</a> équipés d’un terminal de paiement (TPE) dans un sac, pour déclencher les opérations de paiement. Et passaient dans les rames du tramway, près des sacs des passagers !</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ldpeople.com/barbecue-lidl-a-gaz-a-prix-imbattable-razzia-des-rayons-annoncee-ce-lundi-de-pentecote-139327/" target="_blank" rel="dofollow" class="u549ceef51bcda1ad401f0fc59bfebd04"><!-- INLINE RELATED POSTS 1/2 //--><style> .u549ceef51bcda1ad401f0fc59bfebd04 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#9B59B6; border:0!important; border-left:4px solid #F1C40F!important; text-decoration:none; } .u549ceef51bcda1ad401f0fc59bfebd04:active, .u549ceef51bcda1ad401f0fc59bfebd04:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u549ceef51bcda1ad401f0fc59bfebd04 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u549ceef51bcda1ad401f0fc59bfebd04 .ctaText { font-weight:bold; color:#FFFFFF; text-decoration:none; font-size: 16px; } .u549ceef51bcda1ad401f0fc59bfebd04 .postTitle { color:#FFFFFF; text-decoration: underline!important; font-size: 16px; } .u549ceef51bcda1ad401f0fc59bfebd04:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Vous pouvez aussi lire :</span>&nbsp; <span class="postTitle">Barbecue Lidl à gaz à prix imbattable : razzia des rayons annoncée ce lundi de pentecôte ?</span></div></a></div><p>Un agent du réseau de transport avait témoigné dans les colonnes du <i>Midi Libre</i> : <i>« Ils se déplacent par trois ou quatre, se collent aux gens, détournent leur attention d’une manière comme une autre, explique Antoine. L’un d’eux a une machine, c’est vite approché d’un sac ou d’une poche. Nous les connaissons, il y en a un qui opère avec une attelle au bras, il cache ce qu’il veut dedans. Et les gens ne se doutent de rien. Même sur leurs relevés bancaires. C’est pour ça que nous avons très peu de signalements ou de plaintes mais on voit leur manège, on les connaît, c’est une nouvelle bande. En plus, ils peuvent être virulents, menaçants, shootés. »</i></p>
<h2 id="titre-2">Les bons réflexes à avoir !</h2>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Ldpeople.com - 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8896967803"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Ces petits escrocs parvenaient à voler 50 € à chaque fois. Du côté de Nice, un gang a sévit de la même manière, mais sur la plage ! Au mois d’aout 2019, la police nationale avait signalé ainsi aux touristes à Nice un gang qui opérait avec un TPE près des serviettes des vacanciers pour débiter leurs cartes. Pour ce prévenir de ce vol, mieux vaut protéger sa carte dans un étui en métal. Impossible alors de vous voler vos données !</p>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/65w9ms9gC-I" data-id="65w9ms9gC-I" data-query=""></div><noscript><iframe title="YouTube video player" src="https://www.youtube.com/embed/65w9ms9gC-I" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></p>
<p>Mais une arnaque bien plus inquiétante a fait surface dernièrement. Il s’agit de l’arnaque au SMS. Des malfaiteurs vous contactent par texto en se faisant passer pour un établissement bancaire. Ils vous invitent à cliquer sur un lien dans le texto. Celui-ci est censé vous amené sur le site de la banque. Mais il s’agit en réalité d’un lien qui télécharge un virus sur votre smartphone. Bien sûr, vous ne vous apercevez pas du tout de la manœuvre. Cela permet aux malfaiteurs d’avoir accès à vos données. Notamment vos comptes bancaires.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.ldpeople.com/perdre-4kg-en-4-jours-et-si-cetait-enfin-possible-grace-a-cette-methode-137897/" target="_blank" rel="dofollow" class="u9ccc1197e3b6336a28d066ea95efef71"><!-- INLINE RELATED POSTS 2/2 //--><style> .u9ccc1197e3b6336a28d066ea95efef71 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#9B59B6; border:0!important; border-left:4px solid #F1C40F!important; text-decoration:none; } .u9ccc1197e3b6336a28d066ea95efef71:active, .u9ccc1197e3b6336a28d066ea95efef71:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u9ccc1197e3b6336a28d066ea95efef71 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u9ccc1197e3b6336a28d066ea95efef71 .ctaText { font-weight:bold; color:#FFFFFF; text-decoration:none; font-size: 16px; } .u9ccc1197e3b6336a28d066ea95efef71 .postTitle { color:#FFFFFF; text-decoration: underline!important; font-size: 16px; } .u9ccc1197e3b6336a28d066ea95efef71:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Vous pouvez aussi lire :</span>&nbsp; <span class="postTitle">Perdre 4kg en 4 jours : et si c'était enfin possible grâce à cette méthode ?</span></div></a></div><h2 id="titre-3">Toujours vérifier avant de cliquer !</h2>
<p>Si vous pensez avoir cliqué sur ce type de lien, réagissez au plus vite ! Connectez-vous sur votre ordinateur pour changer vos mots de passe. Commandez également une nouvelle carte SIM auprès de votre opérateur de téléphonie.</p>
<p>Si <a href="https://www.ldpeople.com/operation-renaissance-une-participante-reprend-10-kilos-apres-le-tournage-elle-sexplique-133097/">vous</a> constatez des sommes prélevées à votre insu sur votre compte, portez plainte au commissariat le plus proche. Puis contactez votre banque. Vous pourrez ainsi vous faire rembourser les sommes perdues.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">Campagne de sensibilisation TV 📺 <a href="https://twitter.com/Consomag_tv?ref_src=twsrc%5Etfw">@Consomag_tv</a> réalisée en partenariat avec <a href="https://twitter.com/Conso_INC?ref_src=twsrc%5Etfw">@Conso_INC</a> et diffusée sur les chaînes de <a href="https://twitter.com/Francetele?ref_src=twsrc%5Etfw">@Francetele</a><br />
Sujet 3⃣ : Comment et pourquoi sécuriser ses objets connectés ?</p>
<p>Sécurisez vos <a href="https://twitter.com/hashtag/IoT?src=hash&amp;ref_src=twsrc%5Etfw">#IoT</a> 👉 <a href="https://t.co/YbZ6S7mSfF">https://t.co/YbZ6S7mSfF</a><a href="https://twitter.com/hashtag/Consomag?src=hash&amp;ref_src=twsrc%5Etfw">#Consomag</a> <a href="https://twitter.com/hashtag/Cybers%C3%A9curit%C3%A9?src=hash&amp;ref_src=twsrc%5Etfw">#Cybersécurité</a> <a href="https://t.co/YvKVh9GAIe">pic.twitter.com/YvKVh9GAIe</a></p>
<p>— Cybermalveillance.gouv.fr (@cybervictimes) <a href="https://twitter.com/cybervictimes/status/1455531164488421395?ref_src=twsrc%5Etfw">November 2, 2021</a></p></blockquote>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Ldpeople.com - 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8896967803"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.ldpeople.com/wp-content/cache/min/1/widgets.js?ver=1670089193" charset="utf-8"></script></p>
<p>Si vous êtes plus chanceux et que vous n’avez pas encore cliqué sur le lien, vérifiez le numéro suspect.</p>
<p>Pour cela, la rédaction de <i>LDpeople </i>vous conseille la plateforme en ligne<a href="https://www.33700.fr/"> 33700</a>. Elle permet de retrouver la source de tout numéro de téléphone. Ensuite, vous pouvez signaler le numéro suspect en ligne pour éviter que d’autres personnes tombent dans le piège. Vous pouvez ensuite utiliser cette même plateforme, ou aller sur le site<a href="https://www.signal-spam.fr/"> Signal Spam</a>. Il s’agit d’une autre plateforme qui répertorie toutes les arnaques par mail ou SMS.</p>
<p>&nbsp;</p>
<!-- AI CONTENT END 1 -->
		</div>

				<footer class="entry-meta" aria-label="Entry meta">
			<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0143.592 27.907l12.349 26.791A16 16 0 00228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" /></svg></span><span class="screen-reader-text">Catégories </span><a href="https://www.ldpeople.com/actualites/" rel="category tag">Actualités</a></span> 		</footer>
		<div class="social-share"><span class="button button-facebook" data-goto="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci5waHA/dT1odHRwcyUzQSUyRiUyRnd3dy5sZHBlb3BsZS5jb20lMkZzbXMtZnJhdWR1bGV1eC1hdHRlbnRpb24tYS1jZXR0ZS1hcm5hcXVlLXF1aS1wb3VycmFpdC12b3VzLWZhaXJlLXBlcmRyZS1iZWF1Y291cC1kYXJnZW50LTEzNDIwOSUyRg==" data-external="true"><svg aria-hidden="true" focusable="false" class="icon icon-facebook" width="24" height="24" fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z"/></svg> Publier<span class="hide-on-mobile"> sur Facebook</span></span><span class="button button-twitter" data-goto="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LmxkcGVvcGxlLmNvbSUyRnNtcy1mcmF1ZHVsZXV4LWF0dGVudGlvbi1hLWNldHRlLWFybmFxdWUtcXVpLXBvdXJyYWl0LXZvdXMtZmFpcmUtcGVyZHJlLWJlYXVjb3VwLWRhcmdlbnQtMTM0MjA5JTJGJnRleHQ9U01TK2ZyYXVkdWxldXgrJTNBK2F0dGVudGlvbislQzMlQTArY2V0dGUrYXJuYXF1ZStxdWkrcG91cnJhaXQrdm91cytmYWlyZStwZXJkcmUrYmVhdWNvdXAlMkMrZCUyNnJzcXVvJTNCYXJnZW50KyUyMQ==" data-external="true"><svg aria-hidden="true" focusable="false" class="icon icon-twitter" width="24" height="24" fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z"/></svg> Tweeter<span class="hide-on-mobile"> sur Twitter</span></span><span class="button button-whatsapp" data-goto="aHR0cHM6Ly93YS5tZS8/dGV4dD1TYWx1dCUyQytqZSt0ZStjb25zZWlsbGUrbGErbGVjdHVyZStkZSslQzIlQUIrU01TK2ZyYXVkdWxldXgrJTNBK2F0dGVudGlvbislQzMlQTArY2V0dGUrYXJuYXF1ZStxdWkrcG91cnJhaXQrdm91cytmYWlyZStwZXJkcmUrYmVhdWNvdXAlMkMrZCUyNnJzcXVvJTNCYXJnZW50KyUyMSslQzIlQkIlMkMrdHUrcGV1eCt5K2FjYyVDMyVBOWRlcit2aWErY2UrbGllbislM0EraHR0cHMlM0ElMkYlMkZ3d3cubGRwZW9wbGUuY29tJTJGc21zLWZyYXVkdWxldXgtYXR0ZW50aW9uLWEtY2V0dGUtYXJuYXF1ZS1xdWktcG91cnJhaXQtdm91cy1mYWlyZS1wZXJkcmUtYmVhdWNvdXAtZGFyZ2VudC0xMzQyMDklMkY=" data-external="true"><svg aria-hidden="true" focusable="false" class="icon icon-whatsapp" width="24" height="24" fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M13.601 2.326A7.854 7.854 0 0 0 7.994 0C3.627 0 .068 3.558.064 7.926c0 1.399.366 2.76 1.057 3.965L0 16l4.204-1.102a7.933 7.933 0 0 0 3.79.965h.004c4.368 0 7.926-3.558 7.93-7.93A7.898 7.898 0 0 0 13.6 2.326zM7.994 14.521a6.573 6.573 0 0 1-3.356-.92l-.24-.144-2.494.654.666-2.433-.156-.251a6.56 6.56 0 0 1-1.007-3.505c0-3.626 2.957-6.584 6.591-6.584a6.56 6.56 0 0 1 4.66 1.931 6.557 6.557 0 0 1 1.928 4.66c-.004 3.639-2.961 6.592-6.592 6.592zm3.615-4.934c-.197-.099-1.17-.578-1.353-.646-.182-.065-.315-.099-.445.099-.133.197-.513.646-.627.775-.114.133-.232.148-.43.05-.197-.1-.836-.308-1.592-.985-.59-.525-.985-1.175-1.103-1.372-.114-.198-.011-.304.088-.403.087-.088.197-.232.296-.346.1-.114.133-.198.198-.33.065-.134.034-.248-.015-.347-.05-.099-.445-1.076-.612-1.47-.16-.389-.323-.335-.445-.34-.114-.007-.247-.007-.38-.007a.729.729 0 0 0-.529.247c-.182.198-.691.677-.691 1.654 0 .977.71 1.916.81 2.049.098.133 1.394 2.132 3.383 2.992.47.205.84.326 1.129.418.475.152.904.129 1.246.08.38-.058 1.171-.48 1.338-.943.164-.464.164-.86.114-.943-.049-.084-.182-.133-.38-.232z"/></svg> Envoyer<span class="hide-on-mobile"> via Whatsapp</span></span></div><div class="author-box" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><div class="avatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" alt="Adrien Faubert" width="100" height="100" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2021/12/image-17-110x110.jpg"><noscript><img src="https://www.ldpeople.com/wp-content/uploads/2021/12/image-17-110x110.jpg" alt="Adrien Faubert" width="100" height="100"></noscript></div><div><h2>Découvrez l’auteur, <a class="author-name" href="https://www.ldpeople.com/auteur/adrien-faubert/" itemprop="name">Adrien Faubert</a></h2><p itemprop="description">Moi c'est Adrien, d'abord écrivain, je suis devenu par la suite rédacteur web pour me rapprocher des lecteurs et de leur quotidien. J'ai à coeur de vous apporter les meilleurs contenus, notamment sur les stars françaises que j'affectionne particulièrement.</p></div></div><nav class="related-articles">
        <h2>Sujets relatifs dans «&nbsp;Actualités&nbsp;»</h2>
        <ul class="wp-block-latest-posts__list is-grid columns-3 has-dates wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20250'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/Mondial-2022-a-Qatar-400x250.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/Mondial-2022-a-Qatar-768x480.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2022/12/Mondial-2022-a-Qatar.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2022/12/Mondial-2022-a-Qatar-400x250.jpg" /><noscript><img width="400" height="250" src="https://www.ldpeople.com/wp-content/uploads/2022/12/Mondial-2022-a-Qatar-400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/Mondial-2022-a-Qatar-400x250.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/Mondial-2022-a-Qatar-768x480.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2022/12/Mondial-2022-a-Qatar.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://www.ldpeople.com/qatar-pas-dalcool-pour-les-supporters-cette-annee-139944/">Qatar : pas d&rsquo;alcool pour les supporters cette année</a>
        <time datetime="2022-12-02T14:22:09+01:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="241" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20241'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/modele-d-iPhone-15-400x241.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/modele-d-iPhone-15-scaled.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2022/12/modele-d-iPhone-15-768x463.jpg 768w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2022/12/modele-d-iPhone-15-400x241.jpg" /><noscript><img width="400" height="241" src="https://www.ldpeople.com/wp-content/uploads/2022/12/modele-d-iPhone-15-400x241.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/modele-d-iPhone-15-400x241.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/modele-d-iPhone-15-scaled.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2022/12/modele-d-iPhone-15-768x463.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://www.ldpeople.com/iphone-15-un-nouveau-design-pour-septembre-2023-139947/">iPhone 15 : un nouveau design pour septembre 2023</a>
        <time datetime="2022-12-02T14:22:07+01:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="298" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20298'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/Coma-le-dernier-film-de-Gaspard-Ulliel-400x298.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/Coma-le-dernier-film-de-Gaspard-Ulliel-768x572.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2022/12/Coma-le-dernier-film-de-Gaspard-Ulliel.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2022/12/Coma-le-dernier-film-de-Gaspard-Ulliel-400x298.jpg" /><noscript><img width="400" height="298" src="https://www.ldpeople.com/wp-content/uploads/2022/12/Coma-le-dernier-film-de-Gaspard-Ulliel-400x298.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/Coma-le-dernier-film-de-Gaspard-Ulliel-400x298.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/Coma-le-dernier-film-de-Gaspard-Ulliel-768x572.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2022/12/Coma-le-dernier-film-de-Gaspard-Ulliel.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://www.ldpeople.com/rendez-vous-en-salles-pour-voir-les-deux-derniers-films-de-gaspard-ulliel-139950/">Rendez-vous en salles pour voir les deux derniers films de Gaspard Ulliel</a>
        <time datetime="2022-12-02T14:22:06+01:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="274" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20274'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/volvo-electrique-400x274.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/volvo-electrique-scaled.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2022/12/volvo-electrique-768x526.jpg 768w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2022/12/volvo-electrique-400x274.jpg" /><noscript><img width="400" height="274" src="https://www.ldpeople.com/wp-content/uploads/2022/12/volvo-electrique-400x274.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/volvo-electrique-400x274.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/volvo-electrique-scaled.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2022/12/volvo-electrique-768x526.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://www.ldpeople.com/volvo-lancement-des-camions-electriques-sans-energie-fossile-139953/">Volvo : lancement des camions électriques sans énergie fossile</a>
        <time datetime="2022-12-02T14:22:04+01:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/Telephone-avec-icone-musique-et-casque-1-400x267.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/Telephone-avec-icone-musique-et-casque-1-scaled.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2022/12/Telephone-avec-icone-musique-et-casque-1-768x512.jpg 768w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2022/12/Telephone-avec-icone-musique-et-casque-1-400x267.jpg" /><noscript><img width="400" height="267" src="https://www.ldpeople.com/wp-content/uploads/2022/12/Telephone-avec-icone-musique-et-casque-1-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/Telephone-avec-icone-musique-et-casque-1-400x267.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/Telephone-avec-icone-musique-et-casque-1-scaled.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2022/12/Telephone-avec-icone-musique-et-casque-1-768x512.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://www.ldpeople.com/smartphones-sans-prise-jack-une-meilleure-option-pour-ecouter-de-la-musique-139956/">Smartphones sans prise jack : une meilleure option pour écouter de la musique</a>
        <time datetime="2022-12-02T14:22:03+01:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="268" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20268'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/Jeu-video-realise-par-John-Wick-400x268.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/Jeu-video-realise-par-John-Wick-768x515.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2022/12/Jeu-video-realise-par-John-Wick.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2022/12/Jeu-video-realise-par-John-Wick-400x268.jpg" /><noscript><img width="400" height="268" src="https://www.ldpeople.com/wp-content/uploads/2022/12/Jeu-video-realise-par-John-Wick-400x268.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/Jeu-video-realise-par-John-Wick-400x268.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/Jeu-video-realise-par-John-Wick-768x515.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2022/12/Jeu-video-realise-par-John-Wick.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://www.ldpeople.com/jeu-video-john-wick-lionsgate-etudie-les-propositions-pour-le-grand-jeu-aaa-139959/">Jeu vidéo John Wick : Lionsgate étudie les propositions pour le « grand jeu AAA »</a>
        <time datetime="2022-12-02T14:22:01+01:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li></ul></nav>	</div>
</article>
		</main>
	</div>

	<div class="widget-area sidebar is-right-sidebar" id="right-sidebar">
	<div class="inside-right-sidebar">
		<nav class="related-articles">
        <h2>À ne pas manquer</h2>
        <ul class="wp-block-latest-posts__list is-grid columns-2 has-dates wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="251" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20251'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/iPhone-14-Emergency-SOS-par-satellite-400x251.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/iPhone-14-Emergency-SOS-par-satellite-768x481.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2022/12/iPhone-14-Emergency-SOS-par-satellite.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2022/12/iPhone-14-Emergency-SOS-par-satellite-400x251.jpg" /><noscript><img width="400" height="251" src="https://www.ldpeople.com/wp-content/uploads/2022/12/iPhone-14-Emergency-SOS-par-satellite-400x251.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/iPhone-14-Emergency-SOS-par-satellite-400x251.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/iPhone-14-Emergency-SOS-par-satellite-768x481.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2022/12/iPhone-14-Emergency-SOS-par-satellite.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://www.ldpeople.com/apple-lancement-du-emergency-sos-par-satellite-139962/">Apple : Lancement du « Emergency SOS » par satellite !</a>
        <time datetime="2022-12-02T14:21:59+01:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20250'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/Tiffany-Co-400x250.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/Tiffany-Co-768x480.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2022/12/Tiffany-Co.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2022/12/Tiffany-Co-400x250.jpg" /><noscript><img width="400" height="250" src="https://www.ldpeople.com/wp-content/uploads/2022/12/Tiffany-Co-400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/Tiffany-Co-400x250.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/Tiffany-Co-768x480.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2022/12/Tiffany-Co.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://www.ldpeople.com/un-petit-tour-sur-la-collection-noel-2022-de-chez-tiffany-co-par-andy-warhol-139965/">Un petit tour sur la collection Noël 2022 de chez Tiffany &#038; Co par Andy Warhol</a>
        <time datetime="2022-12-02T14:21:58+01:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="266" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20266'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/autoroute-400x266.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/autoroute-768x511.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2022/12/autoroute.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2022/12/autoroute-400x266.jpg" /><noscript><img width="400" height="266" src="https://www.ldpeople.com/wp-content/uploads/2022/12/autoroute-400x266.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/autoroute-400x266.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/autoroute-768x511.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2022/12/autoroute.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://www.ldpeople.com/limitation-de-vitesse-a-110-km-h-sur-lautoroute-elisabeth-borne-sexplique-139968/">Limitation de vitesse à 110 km/h sur l&rsquo;autoroute, Élisabeth Borne s&rsquo;explique</a>
        <time datetime="2022-12-02T14:21:56+01:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="246" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20246'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/Le-dernier-match-de-Gerard-Pique-avant-sa-retraite-400x246.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/Le-dernier-match-de-Gerard-Pique-avant-sa-retraite-scaled.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2022/12/Le-dernier-match-de-Gerard-Pique-avant-sa-retraite-768x473.jpg 768w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2022/12/Le-dernier-match-de-Gerard-Pique-avant-sa-retraite-400x246.jpg" /><noscript><img width="400" height="246" src="https://www.ldpeople.com/wp-content/uploads/2022/12/Le-dernier-match-de-Gerard-Pique-avant-sa-retraite-400x246.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/Le-dernier-match-de-Gerard-Pique-avant-sa-retraite-400x246.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/Le-dernier-match-de-Gerard-Pique-avant-sa-retraite-scaled.jpg 1200w, https://www.ldpeople.com/wp-content/uploads/2022/12/Le-dernier-match-de-Gerard-Pique-avant-sa-retraite-768x473.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://www.ldpeople.com/gerard-pique-quitte-le-fc-barcelone-139971/">Gérard Piqué quitte le FC BARCELONE</a>
        <time datetime="2022-12-02T14:21:54+01:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/Legende-de-rugby-Benoit-Dauga-400x267.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/Legende-de-rugby-Benoit-Dauga-768x512.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2022/12/Legende-de-rugby-Benoit-Dauga.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2022/12/Legende-de-rugby-Benoit-Dauga-400x267.jpg" /><noscript><img width="400" height="267" src="https://www.ldpeople.com/wp-content/uploads/2022/12/Legende-de-rugby-Benoit-Dauga-400x267.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/Legende-de-rugby-Benoit-Dauga-400x267.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/Legende-de-rugby-Benoit-Dauga-768x512.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2022/12/Legende-de-rugby-Benoit-Dauga.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://www.ldpeople.com/benoit-dauga-un-grand-nom-du-rugby-francais-decede-139974/">Benoît Dauga, un grand nom du rugby français décédé</a>
        <time datetime="2022-12-02T14:21:53+01:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li><li><div class="wp-block-latest-posts__featured-image"><img width="400" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20250'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" data-lazy-srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/Militants-deguises-en-poulets-dans-un-Burger-King-400x250.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/Militants-deguises-en-poulets-dans-un-Burger-King-768x481.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2022/12/Militants-deguises-en-poulets-dans-un-Burger-King.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2022/12/Militants-deguises-en-poulets-dans-un-Burger-King-400x250.jpg" /><noscript><img width="400" height="250" src="https://www.ldpeople.com/wp-content/uploads/2022/12/Militants-deguises-en-poulets-dans-un-Burger-King-400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.ldpeople.com/wp-content/uploads/2022/12/Militants-deguises-en-poulets-dans-un-Burger-King-400x250.jpg 400w, https://www.ldpeople.com/wp-content/uploads/2022/12/Militants-deguises-en-poulets-dans-un-Burger-King-768x481.jpg 768w, https://www.ldpeople.com/wp-content/uploads/2022/12/Militants-deguises-en-poulets-dans-un-Burger-King.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div>
        <a href="https://www.ldpeople.com/paris-des-militants-deguises-en-poulets-dans-un-burger-king-139977/">Paris : des militants déguisés en poulets dans un Burger King</a>
        <time datetime="2022-12-02T14:21:51+01:00" class="wp-block-latest-posts__post-date">Il y a 2 jours</time>
        </li></ul></nav>	</div>
</div>

	</div>
</div>


<div class="site-footer">
	<div class="gb-container gb-container-8a759ddf"><div class="gb-inside-container">
<div class="gb-grid-wrapper gb-grid-wrapper-013e7094">
<div class="gb-grid-column gb-grid-column-0765813f"><div class="gb-container gb-container-0765813f"><div class="gb-inside-container"></div></div></div>

<div class="gb-grid-column gb-grid-column-44ae8df3"><div class="gb-container gb-container-44ae8df3"><div class="gb-inside-container"></div></div></div>

<div class="gb-grid-column gb-grid-column-1cbb6fae"><div class="gb-container gb-container-1cbb6fae"><div class="gb-inside-container"></div></div></div>

<div class="gb-grid-column gb-grid-column-079e69a4"><div class="gb-container gb-container-079e69a4"><div class="gb-inside-container"></div></div></div>
</div>
</div></div>

<div class="gb-container gb-container-5318c37a"><div class="gb-inside-container">
<div class="gb-grid-wrapper gb-grid-wrapper-1d5817e5">
<div class="gb-grid-column gb-grid-column-6d5c93c5"><div class="gb-container gb-container-6d5c93c5"><div class="gb-inside-container">

<figure class="gb-block-image gb-block-image-9531ca46"><img decoding="async" width="500" height="157" class="gb-image gb-image-9531ca46" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20157'%3E%3C/svg%3E" alt="LD People" title="logo-2022" data-lazy-src="https://www.ldpeople.com/wp-content/uploads/2022/12/logo-2022.png"/><noscript><img decoding="async" width="500" height="157" class="gb-image gb-image-9531ca46" src="https://www.ldpeople.com/wp-content/uploads/2022/12/logo-2022.png" alt="LD People" title="logo-2022"/></noscript></figure>



<ul>
<li><a href="https://www.ldpeople.com/nous-contacter/" data-type="page" data-id="135414">Nous contacter</a></li>



<li><a href="https://www.ldpeople.com/notre-equipe/" data-type="page" data-id="62701">L'équipe</a></li>



<li><a href="https://www.ldpeople.com/mentions-legales/" data-type="page" data-id="7">Mentions légales</a></li>
</ul>

</div></div></div>

<div class="gb-grid-column gb-grid-column-aa80de50"><div class="gb-container gb-container-aa80de50"><div class="gb-inside-container">
<p class="wp-block-tag-cloud"><a href="https://www.ldpeople.com/info/amber-heard/" class="tag-cloud-link tag-link-82661 tag-link-position-1" style="font-size: 1em;" aria-label="Amber Heard (3 éléments)">Amber Heard</a>
<a href="https://www.ldpeople.com/info/amel-bent/" class="tag-cloud-link tag-link-82655 tag-link-position-2" style="font-size: 1em;" aria-label="Amel Bent (5 éléments)">Amel Bent</a>
<a href="https://www.ldpeople.com/info/beyonce/" class="tag-cloud-link tag-link-82573 tag-link-position-3" style="font-size: 1em;" aria-label="Beyoncé (1 élément)">Beyoncé</a>
<a href="https://www.ldpeople.com/info/boucles-doreilles/" class="tag-cloud-link tag-link-82566 tag-link-position-4" style="font-size: 1em;" aria-label="Boucles d&#039;oreilles (1 élément)">Boucles d&#039;oreilles</a>
<a href="https://www.ldpeople.com/info/bebe/" class="tag-cloud-link tag-link-82773 tag-link-position-5" style="font-size: 1em;" aria-label="Bébé (2 éléments)">Bébé</a>
<a href="https://www.ldpeople.com/info/camille-lellouche/" class="tag-cloud-link tag-link-82642 tag-link-position-6" style="font-size: 1em;" aria-label="Camille Lellouche (2 éléments)">Camille Lellouche</a>
<a href="https://www.ldpeople.com/info/cbd/" class="tag-cloud-link tag-link-82706 tag-link-position-7" style="font-size: 1em;" aria-label="CBD (3 éléments)">CBD</a>
<a href="https://www.ldpeople.com/info/chaussures/" class="tag-cloud-link tag-link-82598 tag-link-position-8" style="font-size: 1em;" aria-label="Chaussures (4 éléments)">Chaussures</a>
<a href="https://www.ldpeople.com/info/cheveux/" class="tag-cloud-link tag-link-82578 tag-link-position-9" style="font-size: 1em;" aria-label="Cheveux (3 éléments)">Cheveux</a>
<a href="https://www.ldpeople.com/info/coiffure/" class="tag-cloud-link tag-link-82579 tag-link-position-10" style="font-size: 1em;" aria-label="Coiffure (4 éléments)">Coiffure</a>
<a href="https://www.ldpeople.com/info/compteur-linky/" class="tag-cloud-link tag-link-82784 tag-link-position-11" style="font-size: 1em;" aria-label="Compteur Linky (6 éléments)">Compteur Linky</a>
<a href="https://www.ldpeople.com/info/conseils/" class="tag-cloud-link tag-link-82584 tag-link-position-12" style="font-size: 1em;" aria-label="Conseils (2 éléments)">Conseils</a>
<a href="https://www.ldpeople.com/info/coupe-de-cheveux/" class="tag-cloud-link tag-link-82582 tag-link-position-13" style="font-size: 1em;" aria-label="Coupe de cheveux (2 éléments)">Coupe de cheveux</a>
<a href="https://www.ldpeople.com/info/coupe-du-monde/" class="tag-cloud-link tag-link-82786 tag-link-position-14" style="font-size: 1em;" aria-label="Coupe du monde (2 éléments)">Coupe du monde</a>
<a href="https://www.ldpeople.com/info/couple/" class="tag-cloud-link tag-link-82585 tag-link-position-15" style="font-size: 1em;" aria-label="Couple (3 éléments)">Couple</a>
<a href="https://www.ldpeople.com/info/danger-ecologique/" class="tag-cloud-link tag-link-82658 tag-link-position-16" style="font-size: 1em;" aria-label="Danger écologique (2 éléments)">Danger écologique</a>
<a href="https://www.ldpeople.com/info/elisabeth-ii/" class="tag-cloud-link tag-link-82692 tag-link-position-17" style="font-size: 1em;" aria-label="Elisabeth II (2 éléments)">Elisabeth II</a>
<a href="https://www.ldpeople.com/info/florent-pagny/" class="tag-cloud-link tag-link-82653 tag-link-position-18" style="font-size: 1em;" aria-label="Florent Pagny (3 éléments)">Florent Pagny</a>
<a href="https://www.ldpeople.com/info/grossesse/" class="tag-cloud-link tag-link-82571 tag-link-position-19" style="font-size: 1em;" aria-label="Grossesse (1 élément)">Grossesse</a>
<a href="https://www.ldpeople.com/info/gerard-darmon/" class="tag-cloud-link tag-link-82645 tag-link-position-20" style="font-size: 1em;" aria-label="Gérard Darmon (2 éléments)">Gérard Darmon</a>
<a href="https://www.ldpeople.com/info/hailey-bieber/" class="tag-cloud-link tag-link-82567 tag-link-position-21" style="font-size: 1em;" aria-label="Hailey Bieber (1 élément)">Hailey Bieber</a>
<a href="https://www.ldpeople.com/info/inflation/" class="tag-cloud-link tag-link-82704 tag-link-position-22" style="font-size: 1em;" aria-label="inflation (2 éléments)">inflation</a>
<a href="https://www.ldpeople.com/info/johnny-depp/" class="tag-cloud-link tag-link-82659 tag-link-position-23" style="font-size: 1em;" aria-label="Johnny Depp (3 éléments)">Johnny Depp</a>
<a href="https://www.ldpeople.com/info/jonathan-cohen/" class="tag-cloud-link tag-link-82751 tag-link-position-24" style="font-size: 1em;" aria-label="Jonathan Cohen (2 éléments)">Jonathan Cohen</a>
<a href="https://www.ldpeople.com/info/lidl/" class="tag-cloud-link tag-link-82701 tag-link-position-25" style="font-size: 1em;" aria-label="Lidl (64 éléments)">Lidl</a>
<a href="https://www.ldpeople.com/info/lundi-pentecote-ferie-ou-pas/" class="tag-cloud-link tag-link-82664 tag-link-position-26" style="font-size: 1em;" aria-label="lundi pentecote férié ou pas (2 éléments)">lundi pentecote férié ou pas</a>
<a href="https://www.ldpeople.com/info/made-in-france/" class="tag-cloud-link tag-link-82575 tag-link-position-27" style="font-size: 1em;" aria-label="Made in France (1 élément)">Made in France</a>
<a href="https://www.ldpeople.com/info/maillots-de-bain/" class="tag-cloud-link tag-link-82586 tag-link-position-28" style="font-size: 1em;" aria-label="Maillots de bain (2 éléments)">Maillots de bain</a>
<a href="https://www.ldpeople.com/info/marine-le-pen/" class="tag-cloud-link tag-link-82652 tag-link-position-29" style="font-size: 1em;" aria-label="Marine Le Pen (2 éléments)">Marine Le Pen</a>
<a href="https://www.ldpeople.com/info/mc-donald/" class="tag-cloud-link tag-link-82681 tag-link-position-30" style="font-size: 1em;" aria-label="Mc Donald (2 éléments)">Mc Donald</a>
<a href="https://www.ldpeople.com/info/mode/" class="tag-cloud-link tag-link-82576 tag-link-position-31" style="font-size: 1em;" aria-label="Mode (5 éléments)">Mode</a>
<a href="https://www.ldpeople.com/info/moutarde/" class="tag-cloud-link tag-link-82678 tag-link-position-32" style="font-size: 1em;" aria-label="Moutarde (2 éléments)">Moutarde</a>
<a href="https://www.ldpeople.com/info/netflix/" class="tag-cloud-link tag-link-82718 tag-link-position-33" style="font-size: 1em;" aria-label="Netflix (3 éléments)">Netflix</a>
<a href="https://www.ldpeople.com/info/pascal-obispo/" class="tag-cloud-link tag-link-82654 tag-link-position-34" style="font-size: 1em;" aria-label="Pascal Obispo (3 éléments)">Pascal Obispo</a>
<a href="https://www.ldpeople.com/info/perte-de-poids/" class="tag-cloud-link tag-link-82568 tag-link-position-35" style="font-size: 1em;" aria-label="Perte de poids (12 éléments)">Perte de poids</a>
<a href="https://www.ldpeople.com/info/penurie-dans-les-magasins/" class="tag-cloud-link tag-link-82679 tag-link-position-36" style="font-size: 1em;" aria-label="Pénurie dans les magasins (2 éléments)">Pénurie dans les magasins</a>
<a href="https://www.ldpeople.com/info/rappel-produit/" class="tag-cloud-link tag-link-82700 tag-link-position-37" style="font-size: 1em;" aria-label="Rappel Produit (21 éléments)">Rappel Produit</a>
<a href="https://www.ldpeople.com/info/rihanna/" class="tag-cloud-link tag-link-82570 tag-link-position-38" style="font-size: 1em;" aria-label="Rihanna (1 élément)">Rihanna</a>
<a href="https://www.ldpeople.com/info/robe/" class="tag-cloud-link tag-link-82572 tag-link-position-39" style="font-size: 1em;" aria-label="Robe (3 éléments)">Robe</a>
<a href="https://www.ldpeople.com/info/regime/" class="tag-cloud-link tag-link-82569 tag-link-position-40" style="font-size: 1em;" aria-label="Régime (12 éléments)">Régime</a>
<a href="https://www.ldpeople.com/info/savon/" class="tag-cloud-link tag-link-82574 tag-link-position-41" style="font-size: 1em;" aria-label="Savon (1 élément)">Savon</a>
<a href="https://www.ldpeople.com/info/selena-gomez/" class="tag-cloud-link tag-link-82577 tag-link-position-42" style="font-size: 1em;" aria-label="Selena Gomez (2 éléments)">Selena Gomez</a>
<a href="https://www.ldpeople.com/info/stranger-things/" class="tag-cloud-link tag-link-82758 tag-link-position-43" style="font-size: 1em;" aria-label="Stranger Things (2 éléments)">Stranger Things</a>
<a href="https://www.ldpeople.com/info/vacances-scolaires/" class="tag-cloud-link tag-link-82682 tag-link-position-44" style="font-size: 1em;" aria-label="Vacances scolaires (11 éléments)">Vacances scolaires</a>
<a href="https://www.ldpeople.com/info/weekend-de-pentecote/" class="tag-cloud-link tag-link-82723 tag-link-position-45" style="font-size: 1em;" aria-label="Weekend de Pentecôte (2 éléments)">Weekend de Pentecôte</a></p>
</div></div></div>
</div>

<div class="gb-container gb-container-ea1fffbb"><div class="gb-inside-container">

<p class="gb-headline gb-headline-d7a7ceaa gb-headline-text">Copyright LD People 2022 tous droits réservés</p>

</div></div>
</div><div class="gb-shapes"><div class="gb-shape gb-shape-1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1200 360" preserveAspectRatio="none"><path d="M1200 360H0V0l1200 348z"/></svg></div></div></div></div>


		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			var _gaq = _gaq || [];
			var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
			_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
			_gaq.push(['_gat._anonymizeIp']);
			_gaq.push(['_gat._forceSSL']);
			_gaq.push(['_setAccount', 'UA-102961803-40']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

	<script type="rocketlazyloadscript" id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script>

<style id='global-styles-inline-css'>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</style>
<script data-minify="1" src='https://www.ldpeople.com/wp-content/cache/min/1/wp-content/themes/generateperf/js/scripts.js?ver=1670089190' id='scripts-js' defer></script>
<script id='cmp-load-js-before'>
var conditional_scripts=[];
conditional_scripts.push("https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");
function consent_framework(){conditional_scripts.forEach(function(n){var t=document.createElement("script");t.setAttribute("data-cmp-src",n);var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e),conditional_scripts=conditional_scripts.filter(function(t){return t!==n})})}
consent_framework();
</script>
<script type="rocketlazyloadscript" src='https://cache.consentframework.com/js/pa/27526/c/5wpVm/stub?ver=1.7.5' id='cmp-load-js' defer></script>
<script type="rocketlazyloadscript" src='https://choices.consentframework.com/js/pa/27526/c/5wpVm/cmp?ver=1.7.5' id='cmp-execute-js' defer></script>
<!--[if lte IE 11]>
<script src='https://www.ldpeople.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.2.4' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Ouvrir le sous-menu","closeSubMenuLabel":"Fermer le sous-menu"};
</script>
<script src='https://www.ldpeople.com/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.2.4' id='generate-menu-js' defer></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Ouvrir la barre de recherche","close":"Fermer la barre de recherche"};
</script>
<script src='https://www.ldpeople.com/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.2.4' id='generate-navigation-search-js' defer></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ldpeople.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1670133936 -->